
<!DOCTYPE html>
<html>
<head>
	
	<title>Millal tuleks lapsega esimest korda hambaarsti külastada?
							 - Pere ja kodu
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/a2dde5bbca0564291d-83943965.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Millal tuleks lapsega esimest korda hambaarsti külastada?">

	

<meta property="og:url" content="http://www.delfi.ee/a/83908185">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Pere ja Kodu" />
<meta property="og:description" content="Esimene külastus hambaarsti juurde peaks toimuma ühe- või kaheaastaselt. Selles vanuses ei tohiks veel hambaauke olla ning visiidi eesmärk on eelkõige lasta lapsel kabineti ja hambaarstiga tutvuda. Samuti kontrollib arst hammaste hügieeni ning annab vajalikke soovitusi toitumiseks.">
<meta property="article:published_time" content="1539240292">

			<meta property="article:tag" content="kaaries">
			<meta property="article:tag" content="Eesti Haigekassa">
			<meta property="article:tag" content="Hambapasta">
			<meta property="article:tag" content="hambaravi">
			<meta property="article:tag" content="lapse tervis">
			<meta property="article:tag" content="Maxilla">
	

		
	<meta name="description" content="Esimene külastus hambaarsti juurde peaks toimuma ühe- või kaheaastaselt. Selles vanuses ei tohiks veel hambaauke olla ning visiidi eesmärk on eelkõige lasta lapsel kabineti ja hambaarstiga tutvuda. Samuti kontrollib arst hammaste hügieeni ning annab vajalikke soovitusi toitumiseks. - DELFI" />

	<meta name="keywords" content="kaaries, Eesti Haigekassa, Hambapasta, hambaravi, lapse tervis, Maxilla">

<link rel="image_src" href="https://g2.nh.ee/images/pix/a2dde5bbca0564291d-83943965.jpg">
<link rel="canonical" href="http://perejakodu.delfi.ee/lapsetervis/millal-tuleks-lapsega-esimest-korda-hambaarsti-kulastada?id=83908185" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://perejakodu.delfi.ee/lapsetervis/millal-tuleks-lapsega-esimest-korda-hambaarsti-kulastada?id=83908185">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83908185"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-11T09:44:52+0300"/>
<meta name="cXenseParse:recs:category" content="lapsetervis"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Pere ja Kodu Web"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Pere ja Kodu Web, Lapse tervis" />
<meta name="Author" CONTENT="meta_author">
<meta name="application-name" content="Pere ja kodu"/>
<meta name="msapplication-tooltip" content="Pere ja kodu"/>
<meta name="msapplication-starturl" content="http://perejakodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g3.nh.ee/pjk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g3.nh.ee/pjk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g2.nh.ee/pjk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/pjk/ic/site.webmanifest">
<link rel="mask-icon" href="//g2.nh.ee/pjk/ic/safari-pinned-tab.svg" color="#2eb4e8">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#2eb4e8">
<link rel="Shortcut Icon" href="//g3.nh.ee/pjk/ic/perejakodu.ico">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/misc/common/fonts/css/merriweather.css">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=perejakodu.scss,partners.css&amp;1539073237">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=perejakodu-article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1537361160"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODIwNjA4NDEsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODEwMTExMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoicGVyZWpha29kdV93ZWIifSwic2lnIjoiMzI0YmM1OTAzNzI2OTBhNzIwZWFkNGE2ZTNmZGQ4ZGYifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=85;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-perejakodu_web responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.R.qH_O442ut5TNi0Soxq8chzeA882eH_jyZsbp2K8f.h7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],
			mkv: {"channel":"perejakodu_web"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/perejakodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
					<a href="#" class="header-vert-search__button"></a>
					<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="11.10.2017" class="header-search__input">
						<input type="hidden" name="tod" value="11.10.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/perejakodu_white.svg" alt="perejakodu_web" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/rasedus" target="_top">Rasedus ja sünnitus</a>
<a class="navigation__item" href="/peresuhted" target="_top">Pere</a>
<a class="navigation__item" href="/beebi" target="_top">Beebi</a>
<a class="navigation__item" href="/vaikelaps" target="_top">Väikelaps</a>
<a class="navigation__item" href="/lasteaialaps" target="_top">Lasteaialaps</a>
<a class="navigation__item" href="/koolilaps" target="_top">Koolilaps</a>
<a class="navigation__item navigation__item--active" href="/lapsetervis" target="_top">Tervis</a>
<a class="navigation__item" href="/ajakirjalood/" target="_top">Ajakirjalood</a>				</div>
				<div class="navigation__order col col--no-gutter"><a href="//digileht.perejakodu.delfi.ee/" target="_blank">Digiajakiri</a><a href="//www.lehed.ee/perejakodu" target="_blank">Telli ajakiri</a></div>				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=perejakodu" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	




	
	

		
<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://perejakodu.delfi.ee/lapsetervis/millal-tuleks-lapsega-esimest-korda-hambaarsti-kulastada?id=83908185&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-10-11T09:44:52+0300" />
<meta itemprop="dateModified" content="2018-10-11T09:44:52+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83908185&url=%2Flapsetervis%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">11.10.2018, 09:44</div><h1 itemprop="headline" class="article__title" data-parents="Lapse tervis">Millal tuleks lapsega esimest korda hambaarsti külastada?</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejakodu.delfi.ee%2Fa%2F83908185%26t%3DMillal+tuleks+lapsega+esimest+korda+hambaarsti+k%C3%BClastada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillal+tuleks+lapsega+esimest+korda+hambaarsti+k%C3%BClastada%3F%20-%20http%3A%2F%2Fperejakodu.delfi.ee%2Fa%2F83908185" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83908185&url=%2Flapsetervis%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83908185" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=83908185&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g3.nh.ee/images/pix/900x599/lunwCS5CiBY/a2dde5bbca0564291d-83943969.jpg" title="" data-title="&lt;span&gt;Millal tuleks lapsega esimest korda hambaarsti külastada?&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Maxilla&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1176x500/HhFVJ93N2Sg/a2dde5bbca0564291d-83943969.jpg" alt="Millal tuleks lapsega esimest korda hambaarsti külastada?" width="1176" height="500" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Maxilla</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Esimene külastus hambaarsti juurde peaks toimuma ühe- või kaheaastaselt. Selles vanuses ei tohiks veel hambaauke olla ning visiidi eesmärk on eelkõige lasta lapsel kabineti ja hambaarstiga tutvuda. Samuti kontrollib arst hammaste hügieeni ning annab vajalikke soovitusi toitumiseks.
</p>



<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Kindlasti tuleks vältida olukorda, kui laps jõuab esimest korda hambaarsti juurde alles siis, kui hambas on juba auk, või veel hullem – hammas juba valutab.</p><p><strong>Kuidas last hambaarsti juurde minekuks ette valmistada?</strong></p><p>Kodus tuleks lapsele seletada, miks on hambaarsti külastus vajalik ning mis teda hambaarsti juures ees ootab. Talle võib lugeda hambaraviga seotud raamatuid või näidata multifilme.<br>Lapsevanem mängib suurt rolli selles, kas lapsel tekib hambaarstihirm või mitte. Kindlasti ei tohiks lapsele öelda: “Ära karda, hambaarst ei tee sulle haiget/süsti!” Lapsesõbralik hambaarst ei kasuta hirmutavaid sõnu, selle asemel öeldakse süsti kohta, et paneme hamba tuttu, puur on aga hambadušš jne. Esimesel visiidil tutvub laps kabinetiga ning vaadatakse üle kõik hambad, vajadusel pestakse puhtaks, et laps harjuks suus toimetamise ja erinevate häältega. Kui mõni hammas vajab ravi, alustatakse sellega üldjuhul alles teisel vidiidil ning ka siis on soovitatav alustada kõige väiksemast august (kui just mõni hammas ei valuta).</p><p><strong>Kui tihti tuleks lapsega hambaarsti juures kontrollis käia?</strong></p><p>Lapsega peaks käima hambaarsti juures regulaarselt iga kuue kuu järel. Isegi kui ükski hammas ei vaja ravi, on oluline kontrollida hügieeni ning hammaste õigeaegset vahetumist ja hambumust. Regulaarne külastus aitab vältida ka hambaarstihirmu teket.</p><p><strong>Kuidas hoida lapse hambad võimalikult kaua võimalikult tervena? Kas on tõsi, et kaaries on nakkav ja et lapsi ei tohiks toita enda söögiriistaga?</strong></p><p>Kohe, kui esimesed piimahambad on lõikunud ehk hambad paistavad igemest välja, tuleb neid puhastama hakata. Äsja suhulõikunud hambaid on mugav puhastada pehme silikoonist näpuharjaga. Võib kasutada ka hambaharja, mis peab olema pehmete harjaste ja väikese peaga.<br>Soovi korral võib kasutada spetsiaalset imikute hambapastat, mis on ette nähtud kasutamiseks vanuses 0‒3 aastat. Ära hambapastaga liialda – määri harjased pastaga ainult õrnalt kokku.<br>Hambakaaries on edasikantav haigus ja selle peamine tekitaja on <em>Streptoccus mutans</em>. 70–80% lastest saavad nakkuse emalt, ülejäänud lapsed isalt, õdedelt/vendadelt, lapsehoidjalt jne. Sülg on tähtsaim faktor mikroobide edasikandumises. Mida varem laps <em>S. mutansiga</em> nakatub, seda varem avaldub kaaries.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x599/WVpZB7MzL0o/718ad5bbca056dc665-83943999.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Maxilla&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g2.nh.ee/images/pix/1176x783/vLIXQdySMqU/718ad5bbca056dc665-83943999.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Maxilla</span>
			</figcaption>
</figure><p>Soovitused hambasõbralikuks käitumiseks</p><ul><li>Hammaste puhastamiseks vali lapsele sobiv aeg ja asend.</li><li>Lapse söögiriistu ja lutti ei tohi keegi teine oma suhu panna. Lapse joogikruusist joogu ainult laps.</li><li>Lapse hambaharja hoia teiste pereliikmete omadest eraldi.</li><li>Lisatoitu andes ära liialda süsivesikutega.</li><li>Ära anna lutipudelist magusaid jooke.</li><li>Kui imikul on hambad juba suus, siis jälgi, et tema söögikordade vahel oleksid pausid. Katsu neid tasapisi pikendada. Võimalusel loobu öisest toitmisest.</li><li>Magavalt lapselt võta rind või lutipudel suust ära.</li><li>Öise toidukorra lõpetuseks anna lonks vett.</li></ul><p><strong>Millised toitumisharjumused on lapse hammastele kõige kasulikumad?</strong></p><p>Tervislik toitumine, suhkrukoguse vähendamine ja vee joomine on olulised, aga hambaaukude peamine tekkepõhjus on liiga sage söömine. Iga kord, kui sööme või joome midagi, mis ei ole vesi, saavad mikroobid energiat ja hakkavad hapet tootma ehk tekitavad happerünnaku, mis pehmendab hambapinda. Sõltuvalt toidust või joogist kestab happerünnak minimaalselt 20 minutit. Söögikordade vahel tuleb hammastele appi sülg, mis aitab neutraliseerida hapet ning hammastel jälle tugevaks saada. Kui sööme liiga tihti, on mikroobidel pidevalt energiat hapet toota. Nii ei jõua sülg hambaid kaitsta ja tekivad hambaaugud. Et hambad saaksid taastada oma tugevuse, tuleb pidada toidukordade vahel kolm tundi pausi. Pausi ajal tohib juua ainult puhast vett.</p><ul><li>Pea toidukordade vahel kolm tundi pausi.</li><li>Anna lapsele janu korral juua vett.</li><li>Mahla, morssi, jogurtit ning suhkruga teed anna lapsele juua üksnes põhitoidukorra ajal.</li><li>Magustoitu tuleks soovi korral süüa kohe söögikorra lõpus, mitte mõne aja möödudes.</li><li>Harjuta laps sööma tervislikke suupisteid: näiteks juur- ja puuvilju, marju, pähkleid, seemneid ning juustu.</li></ul><p><strong>Milliseid kaariest ennetavaid tegevusi on võimalik lapse hammastele hambaarsti juures teostada?</strong></p><ul><li>Fluorlakkimine</li><li>Hammaste mälumispindade vagude katmine hermeetikumide ehk silantidega kohe pärast hammaste suhulõikumist.</li><li>Kõige tõhusam on siiski regulaarne kodune hammaste pesu hommikul ja õhtul fluori sisaldava hambapastaga vähemalt kaks minutit.</li><li>Pärast iga söögikorda võiks närida ksülitooli sisaldavat närimiskummi – ksülitool pidurdab streptokokkide paljunemist hambakatus ja on seega oluline kaariese levikut takistav vahend.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x599/bjIzdPFaVpA/55dbb5bbca0569eb1d-83943985.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Maxilla&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1176x783/OZZaWUpNUb4/55dbb5bbca0569eb1d-83943985.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Maxilla</span>
			</figcaption>
</figure><p></li></ul><p><strong>Mis on fluorlakkimine?</strong></p><p>Fluoriid on hammastele kasulik mineraal. Kõige paremini toimib see hammastele väikestes annustes ja sagedasti kasutades – harjates hommikul ja õhtul hambaid fluoriidi sisaldava hambapastaga. Fluoriid rikastab hambaemaili ning suurendab ka sülje fluorisisaldust, mis on oluline hammaste remineralisatsiooni protsessi jaoks.</p><p>Fluorlakk on fluoriidi kontsentreeritud vorm, mida kannab hamba pinnale hambaarst. See ei ole püsiv lakk, kuid tänu oma kleepuvale iseloomule on see mitme tunni jooksul hambapinnaga kontaktis. Fluorlakki kasutatakse kaariese ennetamiseks, samuti aitab dentiini ülitundlikkuse korral.</p><p><strong>Internetist on võimalik leida väiteid, et fluoriid on tervisele kahjulik ja sellega ei tohiks inimorganism kokku puutuda. Kas vastab tõele?</strong></p><p>Igapäevasel hammaste harjamisel fluoriidi sisaldava hambapastaga on tähelepanuväärne kaariest ennetav efekt. Vähendamaks fluoroosi tekke riski hambapasta allaneelamise tõttu peab selle doseerimist kontrollima lapsevanem.</p><p>Juba alla kolmeaastasel lapsel peaks kasutama täiskasvanu hambapastat minimaalses koguses – seda ainult harjastele määrides. See aitab ära hoida kaariest, kuid ei suurenda oluliselt fluoroosi tekke riski. Väikese koguse all on mõeldud umbes 0,1 ml suurust kogust, mis teoreetiliselt võimaldaks 1000 ppmF hambapastaga hambaid harjata 13 korda päevas, enne kui ületataks päevane lubatud fluoriidikogus. Sedagi eeldusel, et kogu kasutatud hambapasta neelatakse alla.</p><p>Üle kolmeaastased lapsed võiksid kasutada herneterasuurust kogust (0,25 ml) täiskasvanu hambapastat. Teoreetiliselt võiks sellise kogusega 1000 ppmF hambapastaga hambaid pesta (sealjuures kogu hambapastat alla neelates) kaheksa korda päevas, enne kui ületataks ööpäevane lu- batud fluoriidi doos.</p><p>Uuringutulemused kinnitavad hambapasta fluoriidisisalduse ja kaariese vähenemise vahelist otsest seost. Kaariese esinemine vähenes märgatavalt ainult üle 1000 ppmF hambapasta kasutamisel. Veel parem oleks kasutada 1500 ppmF hambapastat, mis oli kaariese ennetamisel keskmiselt 9,7% efektiivsem kui 1000 ppmF hambapasta.</p><p>Fluoriidi sisaldava hambapasta efekt on korrelatsioonis selle kasutamise sagedusega. On olemas statistiliselt oluline erinevus, kas fluoriidi sisaldavat hambapastat kasutatakse üks või kaks korda päevas. Parim tulemus saadakse, kui hambaid pesta kaks korda päevas vähemalt kaks minutit.<br>Suu loputamine veega pärast hammaste harjamist vähendab fluoriidi kogust suus ja niimoodi ka selle kaariest ennetavat efekti. Lapsi peaks õpetama üleliigset hambapasta vahtu suust lihtsalt välja sülitama, mitte loputama suud veega. Rootsis 4–7-aastaste laste hulgas tehtud uuringus leiti, et pärast hammaste pesemist suud mitteloputanud ja kahe tunni jooksul pärast hambapesu söömisest hoidunud rühmas olid kolme aasta möödudes kontrollgrupiga võrreldes hambad 26% tervemad.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x599/ovsr-zVVyAY/56c095bbca0581b36b-83944069.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Maxilla&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1176x783/Li5mYS1FjFI/56c095bbca0581b36b-83944069.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Maxilla</span>
			</figcaption>
</figure><p><strong>Mis on ksülitool ja kas see on hambakaariese profülaktikas arvestatav abivahend?</strong></p><p>Ksülitool mõjutab peamise hambaauke põhjustava bakteri <em>Streptococcus mutans</em>’i elutegevust, pidurdades selle paljunemist. Tavalisest süsivesikust saab bakter energiat ning ainevahetuse käigus eraldub hape ehk tekib happerünnak. Ksülitoolist bakterid energiat ei saa. Seepärast vähendab selle tarvitamine söögikorra lõpus happerünnakut. Lisaks soodustab ksülitoolipastill või -näts sülje eritumist, mis omakorda puhastab ja kaitseb täiendavalt hambaid. Ksülitool vähendab bakterite taseme langetamisega seoses ka hambakattu. Selleks, et ksülitooli kasulik mõju hammasteni jõuaks, tuleb seda manustada vähemalt kolm korda päevas kohe pärast söögikorda ning soovituslikult ka söögikordade vahepeal.</p><p><strong>Mis on silant?</strong></p><p>Silant täidab hamba mälumispinnal olevad õnarused ja hoiab seega ära sinna kohta toidujäänuste ja bakterite kogunemise, lisaks lihtsustub hamba puhastamine. Seega hoiab silant ära ka hambaaugu tekke. Silant asetatakse hambale kohe pärast hamba suhu lõikumist, mil hammas on haigustekitajate suhtes kõige vastuvõtlikum (esimesele purihambale seega 5–7-aastaselt). Silandi asetamine on valutu protsess, mille käigus ei eemaldata hambakude. Kui hambapind on juba kahjustunud, siis silanti asetada ei või – sellisel juhul ei ole visuaalselt silandi alt kaariest võimalik tuvastada ning hambaauk võib areneda väga suureks.</p><p><strong>Mida teha, kui laps öösiti hambaid krigistab ja millest see tulla võib?</strong></p><p>Hambaid krigistavad kuni 15% lastest. Bruksismi esineb kõige sagedamini öösel, lapse uneajal. Arvatakse, et laste puhul tuleneb krigistamine närvi- ja lihassüsteemi ebaküpsusest. Hammaste krigistamine võib sageneda stressirohketes oludes. Ka hammaste lõikumisel krigistavad lapsed sagedamini. Vahel on põhjuseks vale hambumus. Lapse arenedes ja kasvades, kui ka närvi- ja lihaskond küpsevad, hammaste krigistamine enamasti kaob. Seega kui avastad, et laps krigistab öösiti hambaid, pole muretsemiseks põhjust, kuid kui hammaste krigistamine on igaöine ja pikaajaline, tuleks probleemiga kindlasti tegeleda.</p><p><strong>Mis on kida ning millisel juhul ja millal tuleks see eemaldada?</strong></p><p>Keelekida seob keelt ja suupõhja. Lühikese keelekida tõttu on takistatud keele vaba liikumine. Ebanormaalne keelekida võib põhjustada imikute toitmisprobleeme ja kõnehäireid rääkima õppimisel. Paljudel juhtudel korrigeeritakse keelekida juba sünnitusmajas, sageli väheneb kida aga ise ega nõua kirurgilist sekkumist.</p><p>Huulekida ühendab huult ja igemeid. Paljudel juhtudel kinnitub ülahuulekida madalale esihammaste vahele. See takistab lastel hammaste õiget lõikumist. Tekib hambavahe ehk diasteem. Hilisemas elus võib huulekida valest kinnitusest ja pidevast tõmbest tekkida igemete taandumine. 50%-l 6–8-aastastest lastest esineb diasteem esihammaste vahel, mis lõualuude edasise kasvu ja jäävhammaste lõikumisega taandub iseeneslikult. Kui ka pärast teiste intsisiivide lõikumist pole hambavahe sulgunud, on soovitatav kida korrigeerida, et silmahammaste tulekul saaks diasteem iseeneslikult sulguda.</p><p><strong>Kas laste hambaravi on kallis?</strong></p><p>Eesti Haigekassa tasub alla 19-aastaste kindlustatute hambaravi eest. Pärast 19-aastaseks saamist osutatakse tasuta hambaravi ühe aasta jooksul ainult juhul, kui ravivajadus ilmnes patsiendi viimase visiidi ajal enne 19-aastaseks saamist. Tasuta teenust saab sama hambaraviteenuse osutaja juures, kus ravivajadus tuvastati.</p><p>Kõigil hambaravikliinikutel ei ole Eesti Haigekassaga laste hambaravi lepingut. Lapsevanemal on õigus valida oma lapsele hambaarst. Seega võib lapsevanem alati valida lapsele sellise kliiniku/hambaarsti, kelle juures on lapse ravi haigekassa poolt tasutud.</p><p><strong>Kas haigekassa tasub ka alla 19-aastase esteetilise hambaravi eest (soodapesu, laminaadid, kroonid)?</strong></p><p>Haigekassa tasub vaid nende teenuste eest, mis on kirjas Eesti Haigekassa tervishoiuteenuste loetelus. Soodapesu, kroonid, laminaadid hetkel sinna loetellu ei kuulu.</p><p><strong>Millisel juhul tasub Eesti Haigekassa lapse breketiravi eest?</strong></p><p>Väga raskete lõualuude asendiprobleemide ja hambumushäirete korral tasub kuni 19-aastaste laste ravi eest Eesti Haigekassa. Esimesel visiidil ütleb ortodont, kas lapsel on haigekassa tasustatav diagnoos ja kas arstil endal on leping haigekassaga. Suurem osa hambumuse häiretest on vähem tõsised ning ravi eest peab tasuma perekond ise.</p><p>Haigekassa tasub ravi eest järgmiste diagnooside korral.</p><ul><li>Ülemine lõualuu on alumisest 9 mm või enam eespool.</li><li>Alumine lõualuu on ülemisest eespool.</li><li>Esimeste hammaste kontakt puudub ja kokku puutuvad ainult tagumised purihambad.</li><li>Kui õigel ajal pole lõikunud eesmine lõikehammas või silmahammas.</li><li>Kui ühel lõualuu poolel pole moodustunud rohkem kui üks jäävhammas (kui puudub intsisiiv, kaniin või rohkem kui üks hammas lõualuu kummalgi poolel).</li><li>Huule- ja suulaelõhe ning teised näo-lõualuusüsteemi kaasasündinud väärarengud.</li><li>Hambumusanomaalia raske või keskmise raskusastmega obstruktiivse uneapnoe korral, juhul kui adenotonsillektoomia ja positiivne õhurõhuravi (CPAP) on osutunud ebaefektiivseks.</li><li>Sügav traumeeriv hambumus, mille korral alumised lõikehambad on otseses kontaktis limaskestaga.</li><li>Külgmine risthambumus kolme ja enama hamba ulatuses lõualuu ühel poolel, mille korral on oluliselt häiritud näo sümmeetria ning lõualuude areng ja kasv.</li></ul><p><strong>Millistel juhtudel on vajalik teostada lapsele narkoosis hambaravi?</strong></p><p>Üldjuhul saavad kõik lapsed väiksest hirmust üle ja hambad korda. Mõni laps on koostööks valmis kohe esimesel visiidil, mõni vajab keskkonnaga harjumiseks enne paari korda. Harva leidub ka selliseid lapsi, kes ei olegi nõus kabinetis hambaid ravima, sellisel juhul tuleb teostada narkoosis hambaravi.</p><p>Narkoosis hambaravi võib kõne alla tulla ka järgmistel juhtudel:</p><ul><li>suur hirm hambaravitoimingute ees, mis ei möödu ka pärast mitmendat visiiti</li><li>vajadus ravida väga palju hambaid</li><li>hambaravi takistav tugev okserefleks</li><li>allergia kohalikule tuimestusele</li><li>füüsiline või vaimne puue</li></ul><p><strong>Millist hambapastat tuleks kasutada lapse hammaste pesuks?</strong></p><p>Lapse hambaid tuleks hakata pesema kohe pärast esimeste hammaste lõikumist. Esimesed hambad lõikuvad umbes kuue kuu vanuselt. Hambapastas olevat fluori ei ole soovitatav alla neelata. Alla 2,5–3-aastane laps ei oska hambapasta vahtu välja sülitada, seepärast tuleks neil, kes pastat välja sülitada ei oska, pesta hambaid ainult veega või kasutada spetsiaalselt väikelastele mõeldud hambapastasid.</p><p>Üle kolmeaastastel lastel võiks eelistada fluoriide sisaldavaid tooteid, mis aitavad vältida hambaaukude teket. Uuringud on näidanud, et fluoriidid tugevdavad hambavaapa, muutes selle happerünnakule vähem vastuvõtlikuks.</p><p>Väga oluline on hambapastat õigesti doseerida: alla kolmeaastaste laste puhul on soovitatav hambapastat harjale määrida ainult õhuke kiht (umbes 0,1 ml) ehk harjased ainult õrnalt kokku määrida.</p><p>Üle kolme aasta vanustele lastele, kooliealistele lastele ja täiskasvanutele on piisav herneterasuurune (umbes 0,25 ml) ehk lapse väikese sõrme küüne suurune kogus pastat. Hambapesu lõpetuseks soovitatakse üleliigne hambapasta vaht suust ainult välja sülitada ning mitte loputada suud veega. Nii jääb hambapasta pikemaks ajaks suhu toimima ja fluoriidide kasutegur on maksimaalne.</p><p><strong>Mis on lutipudelikaaries?</strong></p><p>Lutipudelikaaries on laialdane hammaste kahjustus väikelastel ning on seotud halva suuhügieeni ja vale toitmisrežiimiga. Lutipudelikaaries esineb kõige sagedamini ülemistel esihammastel, kuid võib mõjutada ka muid hambaid.</p><p>Lutipudelikaariese põhjused on järgmised:</p><ul><li>laps jääb magama toit suus</li><li>sage rinnapiima joomine</li><li>sage näksimine</li><li>magusate jookide joomine</li><li>hammaste pesemise puudulikkus</li><li>vähene fluoriidide sisaldus joogivees</li><li>lapsega ühiste toidunõude kasutamine täiskasvanuga</li></ul><p>Lutipudelikaariese vältimine:</p><ul><li>Mitte lasta lapsel jääda magama toit (piim) suus.</li><li>Mitte anda lapsele öösiti magusaid sööke ja jooke (ka mahlad ja magus tee on hammastele kahjulikud).</li><li>Ka rinnapiim põhjustab suus happelist keskkonda.</li><li>Ema ei tohi lapse lutti omale suhu panna.</li><li>Mitte kasutada ühiseid toidunõusid.</li><li>Emal endal peaksid hambad ravitud olema, suuhügieen korras.</li><li>Hambaid hakata pesema kohe pärast lõikumist.</li><li>Pesta lapse hambaid kaks korda päevas.</li></ul><p><em>Küsimustele vastas Maxilla Hambakliiniku hambaarst dr. Rebeka Gabor.</em></p><p><img src="https://g1.nh.ee/images/pix/file83944125_image006.jpg" alt=""><em><br></em></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://perejakodu.delfi.ee/lapsetervis/millal-tuleks-lapsega-esimest-korda-hambaarsti-kulastada?id=83908185" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperejakodu.delfi.ee%2Fa%2F83908185&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Millal tuleks lapsega esimest korda hambaarsti külastada?" data-url="http://perejakodu.delfi.ee/a/83908185" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83908185" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kaaries">kaaries</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti-haigekassa">Eesti Haigekassa</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/hambapasta">Hambapasta</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/hambaravi">hambaravi</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/lapse-tervis">lapse tervis</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/maxilla">Maxilla</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-9263" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1537361160";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-9263","mid":435609,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-5901" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-5901","mid":497401,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla","after_comment_form"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/lasteaialaps/kui-palju-anda-lapsele-taskuraja-ja-kas-monikord-voiks-kasvatuslikel-eesmarkidel-ta-taskurahast-ilma-jatta?id=71773457">Kui palju anda lapsele taskuraja ja kas mõnikord võiks kasvatuslikel eesmärkidel ta taskurahast ilma jätta?</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/lasteaialaps/kui-palju-anda-lapsele-taskuraja-ja-kas-monikord-voiks-kasvatuslikel-eesmarkidel-ta-taskurahast-ilma-jatta?id=71773457" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/U6ZS8nZTM2Q/5e828558aa1e172513-71773499.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/lasteaialaps/kui-palju-anda-lapsele-taskuraja-ja-kas-monikord-voiks-kasvatuslikel-eesmarkidel-ta-taskurahast-ilma-jatta?id=71773457" class="headline__lead">„Emme, mul ei ole enam taskuraha!“ Laps õpib kõige paremini majandamist, kui tal on oma raha, kuid kui palju peaks lapsele raha andma ja mida tuleb veel silmas pidada?</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/lasteaialaps/kui-palju-anda-lapsele-taskuraja-ja-kas-monikord-voiks-kasvatuslikel-eesmarkidel-ta-taskurahast-ilma-jatta?id=71773457" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+palju+anda+lapsele+taskuraja+ja+kas+m%C3%B5nikord+v%C3%B5iks+kasvatuslikel+eesm%C3%A4rkidel+ta+taskurahast+ilma+j%C3%A4tta%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F71773457" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F71773457%26t%3DKui+palju+anda+lapsele+taskuraja+ja+kas+m%C3%B5nikord+v%C3%B5iks+kasvatuslikel+eesm%C3%A4rkidel+ta+taskurahast+ilma+j%C3%A4tta%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=71773457&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/peresuhted/olulised-asjad-mida-sa-tanapaevase-lastekasvatamise-kohta-teadma-peaksid?id=70707247">Olulised asjad, mida sa tänapäevase lastekasvatamise kohta teadma peaksid</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/peresuhted/olulised-asjad-mida-sa-tanapaevase-lastekasvatamise-kohta-teadma-peaksid?id=70707247" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/o30wcgI4oqM/c4ae75b07acc37ce18-82217543.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/peresuhted/olulised-asjad-mida-sa-tanapaevase-lastekasvatamise-kohta-teadma-peaksid?id=70707247" class="headline__lead">Sa võid teatud olukordades lapsele head soovides talle hoopis kahju teha.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/peresuhted/olulised-asjad-mida-sa-tanapaevase-lastekasvatamise-kohta-teadma-peaksid?id=70707247" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOlulised+asjad%2C+mida+sa+t%C3%A4nap%C3%A4evase+lastekasvatamise+kohta+teadma+peaksid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F70707247" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F70707247%26t%3DOlulised+asjad%2C+mida+sa+t%C3%A4nap%C3%A4evase+lastekasvatamise+kohta+teadma+peaksid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=70707247&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-3912" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-3912","mid":435609,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-7206" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-7206","mid":497401,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3121702700-9137" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-9137","mid":451075,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/rasedus/on-asju-mida-sa-peaksid-sunnitusjargse-seksi-kohta-teadma?id=69403901">On asju, mida sa peaksid sünnitusjärgse seksi kohta teadma</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/rasedus/on-asju-mida-sa-peaksid-sunnitusjargse-seksi-kohta-teadma?id=69403901" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/QRWTRDq_H1Q/b11155bbc5cf138cfc-83938701.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/rasedus/on-asju-mida-sa-peaksid-sunnitusjargse-seksi-kohta-teadma?id=69403901" class="headline__lead">Näiteks seda, et sa tõepoolest paranedki kõikidest rebenditest, kui seda, et rinnaga toitmine ei ole tõepoolest sobiv viis uuest rasedusest hoidumiseks.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/rasedus/on-asju-mida-sa-peaksid-sunnitusjargse-seksi-kohta-teadma?id=69403901" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOn+asju%2C+mida+sa+peaksid+s%C3%BCnnitusj%C3%A4rgse+seksi+kohta+teadma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F69403901" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F69403901%26t%3DOn+asju%2C+mida+sa+peaksid+s%C3%BCnnitusj%C3%A4rgse+seksi+kohta+teadma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=69403901&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-8985" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-8985","mid":435609,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-1211" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-1211","mid":497401,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3121702700-5989" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-5989","mid":451075,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/ajakirjalood/kaks-korda-sama-mehega-abielus?id=83902143">Kaks korda sama mehega abielus</a></h1>
						<div class="article__date">11.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/ajakirjalood/kaks-korda-sama-mehega-abielus?id=83902143" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/NcQxFR7Q810/2aae55bb1f3ca81854-83865811.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/ajakirjalood/kaks-korda-sama-mehega-abielus?id=83902143" class="headline__lead">Hille Hanso pani kirja loo noorest Eesti naisest, kes läbi saatuse valusate keerdkäikude jõudis endas selgusele ja on nüüd veendunud, et tegi õigesti, kui abiellus sama mehega teist korda.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/ajakirjalood/kaks-korda-sama-mehega-abielus?id=83902143" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaks+korda+sama+mehega+abielus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83902143" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83902143%26t%3DKaks+korda+sama+mehega+abielus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83902143&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/ajakirjalood/pere-ja-kodu-peatoimetajalt-puud-olla-perfektne-ema-lopeb-varem-voi-hiljem-katastroofiga?id=83957290">PERE JA KODU PEATOIMETAJALT | Püüd olla perfektne ema lõpeb varem või hiljem katastroofiga</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/ajakirjalood/pere-ja-kodu-peatoimetajalt-puud-olla-perfektne-ema-lopeb-varem-voi-hiljem-katastroofiga?id=83957290" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/dZcIXV3OzW4/8edc45bbdf9a0662df-83957880.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/ajakirjalood/pere-ja-kodu-peatoimetajalt-puud-olla-perfektne-ema-lopeb-varem-voi-hiljem-katastroofiga?id=83957290" class="headline__lead">"Mul võttis emaks saades päris kaua aega, et perfektsionismist loobuda, ja päris lõpuni see õnnestunud polegi. Küll aga ei mäleta ma, millal viimati riiulitelt tolmugi pühkisin, ja olen oma stoilisusega selles küsimuses isegi rahul," kirjutab Pere ja Kodu peatoimetaja Kerttu Jänese oktoobrinumbris.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/ajakirjalood/pere-ja-kodu-peatoimetajalt-puud-olla-perfektne-ema-lopeb-varem-voi-hiljem-katastroofiga?id=83957290" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPERE+JA+KODU+PEATOIMETAJALT+%7C+P%C3%BC%C3%BCd+olla+perfektne+ema+l%C3%B5peb+varem+v%C3%B5i+hiljem+katastroofiga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83957290" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83957290%26t%3DPERE+JA+KODU+PEATOIMETAJALT+%7C+P%C3%BC%C3%BCd+olla+perfektne+ema+l%C3%B5peb+varem+v%C3%B5i+hiljem+katastroofiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83957290&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-6397" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-6397","mid":435609,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-9210" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-9210","mid":497401,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3121702700-4411" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-4411","mid":451075,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/ajakirjalood/lopuks-raakima-lapse-esimesed-sonad-olid-meile-maailmaime?id=83902095">LÕPUKS RÄÄKIMA | Lapse esimesed sõnad olid meile maailmaime!</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/ajakirjalood/lopuks-raakima-lapse-esimesed-sonad-olid-meile-maailmaime?id=83902095" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/vUsMNnWBkZg/55a765bafc33195f0e-83851757.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/ajakirjalood/lopuks-raakima-lapse-esimesed-sonad-olid-meile-maailmaime?id=83902095" class="headline__lead">Kahe ja poolese <strong>Hermani</strong> sõnavaras ei olnud selle aasta algul veel mitte ühtegi sõna. Vanemate süda ei andnud rahu.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/ajakirjalood/lopuks-raakima-lapse-esimesed-sonad-olid-meile-maailmaime?id=83902095" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%95PUKS+R%C3%84%C3%84KIMA+%7C+Lapse+esimesed+s%C3%B5nad+olid+meile+maailmaime%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83902095" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83902095%26t%3DL%C3%95PUKS+R%C3%84%C3%84KIMA+%7C+Lapse+esimesed+s%C3%B5nad+olid+meile+maailmaime%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83902095&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-9538" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-9538","mid":435609,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-8473" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-8473","mid":497401,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3121702700-9312" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-9312","mid":451075,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/lasteaialaps/lapsele-lemmikloomaks-kodutiiger?id=83727455">Lapsele lemmikloomaks kodutiiger?</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/lasteaialaps/lapsele-lemmikloomaks-kodutiiger?id=83727455" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/kM1Ifi8Br0k/peale-valimuse-on-tahelepanuvaarne-ka-maine-cooni-tougu-kasside-iseloo-83934089.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/lasteaialaps/lapsele-lemmikloomaks-kodutiiger?id=83727455" class="headline__lead"><em>Maine coon</em>'i tõugu kassid on erilised ja pere lemmikloomana järjest populaarsemad. Enne kui selle suurekasvulise ja koheva karvkattega kiisu koju tood, tee tutvust tema päritolu ja iseloomuga.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/lasteaialaps/lapsele-lemmikloomaks-kodutiiger?id=83727455" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLapsele+lemmikloomaks+kodutiiger%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83727455" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83727455%26t%3DLapsele+lemmikloomaks+kodutiiger%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83727455&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/ajakirjalood/mihkel-raud-ehk-tuleb-teiste-inimeste-foobiate-ule-irvitamise-pohjusi-otsida-iseenese-foobiate-tagant?id=83902093">Mihkel Raud: ehk tuleb teiste inimeste foobiate üle irvitamise põhjusi otsida iseenese foobiate tagant?</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/ajakirjalood/mihkel-raud-ehk-tuleb-teiste-inimeste-foobiate-ule-irvitamise-pohjusi-otsida-iseenese-foobiate-tagant?id=83902093" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/NZpynpXS6DM/0b27a5bace5b913148-83831987.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/ajakirjalood/mihkel-raud-ehk-tuleb-teiste-inimeste-foobiate-ule-irvitamise-pohjusi-otsida-iseenese-foobiate-tagant?id=83902093" class="headline__lead">Inimeste foobiad tegid mulle teismelisena palju nalja. Mida kõike küll täiskasvanud ei karda – avaraid väljakuid, ämblikke, vanniskäiku, tõmbetuult, prantslasi, küüslauku, kollast värvi ja nii edasi. Naera puruks.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/ajakirjalood/mihkel-raud-ehk-tuleb-teiste-inimeste-foobiate-ule-irvitamise-pohjusi-otsida-iseenese-foobiate-tagant?id=83902093" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMihkel+Raud%3A+ehk+tuleb+teiste+inimeste+foobiate+%C3%BCle+irvitamise+p%C3%B5hjusi+otsida+iseenese+foobiate+tagant%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83902093" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83902093%26t%3DMihkel+Raud%3A+ehk+tuleb+teiste+inimeste+foobiate+%C3%BCle+irvitamise+p%C3%B5hjusi+otsida+iseenese+foobiate+tagant%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83902093&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-2836" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-2836","mid":435609,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-3713" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-3713","mid":497401,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3121702700-7387" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-7387","mid":451075,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/ajakirjalood/noorsoopolitseinik-laps-saab-vaga-hasti-aru-kui-hakkab-labi-kaima-seltskonnaga-kus-juhtuvad-asjad-mis-vanematele-ei-meeldi?id=83879835">Noorsoopolitseinik: laps saab väga hästi aru, kui hakkab läbi käima seltskonnaga, kus juhtuvad asjad, mis vanematele ei meeldi</a></h1>
						<div class="article__date">07.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/ajakirjalood/noorsoopolitseinik-laps-saab-vaga-hasti-aru-kui-hakkab-labi-kaima-seltskonnaga-kus-juhtuvad-asjad-mis-vanematele-ei-meeldi?id=83879835" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/CP8dgK6tJbs/4777b5bafd61cb1599-83852043.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/ajakirjalood/noorsoopolitseinik-laps-saab-vaga-hasti-aru-kui-hakkab-labi-kaima-seltskonnaga-kus-juhtuvad-asjad-mis-vanematele-ei-meeldi?id=83879835" class="headline__lead">“Tean, mis toimub probleemselt käituvate laste kodudes, ja püüan oma peres kõike seda vältida,” räägib kolme lapse ema ja noorsoopolitseinik <strong>Katri Bergmann</strong> (37).</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/ajakirjalood/noorsoopolitseinik-laps-saab-vaga-hasti-aru-kui-hakkab-labi-kaima-seltskonnaga-kus-juhtuvad-asjad-mis-vanematele-ei-meeldi?id=83879835" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNoorsoopolitseinik%3A+laps+saab+v%C3%A4ga+h%C3%A4sti+aru%2C+kui+hakkab+l%C3%A4bi+k%C3%A4ima+seltskonnaga%2C+kus+juhtuvad+asjad%2C+mis+vanematele+ei+meeldi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83879835" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83879835%26t%3DNoorsoopolitseinik%3A+laps+saab+v%C3%A4ga+h%C3%A4sti+aru%2C+kui+hakkab+l%C3%A4bi+k%C3%A4ima+seltskonnaga%2C+kus+juhtuvad+asjad%2C+mis+vanematele+ei+meeldi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83879835&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-6212" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-6212","mid":435609,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-7253" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-7253","mid":497401,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3121702700-3540" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-3540","mid":451075,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://perejakodu.delfi.ee/peresuhted/poisi-kujunemisel-on-maaravaks-isa-suhtumine-ja-ema-eeskuju?id=67643718">Poisi kujunemisel on määravaks isa suhtumine ja ema eeskuju</a></h1>
						<div class="article__date">04.10.2018</div>
					</div>
		<a href="http://perejakodu.delfi.ee/peresuhted/poisi-kujunemisel-on-maaravaks-isa-suhtumine-ja-ema-eeskuju?id=67643718" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/rXY71FDfna4/af18f5bb64a92ae6da-83904357.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://perejakodu.delfi.ee/peresuhted/poisi-kujunemisel-on-maaravaks-isa-suhtumine-ja-ema-eeskuju?id=67643718" class="headline__lead">Olen lapsevanemana tunnetanud, kui oluline on laste kasvatamisel vaadata ka iseendale otsa ning tunnistada, et mitmed lastega seotud probleemid võivad olla just meie enda poolt põhjustatud. Nimetatud tõdemustest kasvaski välja soov seda sõnumit lapsevanematele jagada.</a>
		<div class="headline__bottom-links">
			<a href="http://perejakodu.delfi.ee/peresuhted/poisi-kujunemisel-on-maaravaks-isa-suhtumine-ja-ema-eeskuju?id=67643718" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPoisi+kujunemisel+on+m%C3%A4%C3%A4ravaks+isa+suhtumine+ja+ema+eeskuju%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F67643718" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F67643718%26t%3DPoisi+kujunemisel+on+m%C3%A4%C3%A4ravaks+isa+suhtumine+ja+ema+eeskuju" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=67643718&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-1840" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-1840","mid":435609,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-1627" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-1627","mid":497401,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3121702700-1044" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-1044","mid":451075,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83908185&url=%2Flapsetervis%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
					<div class="footer__logo">
				<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/perejakodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1539091227"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'perejalaps'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=perejalaps" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'perejakodu.delfi.ee/a/83908185';
_sf_async_config.sections = 'perejakodu.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"perejakodu_web","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3614937253-1446" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3614937253-1446","mid":488430,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"}});
		})();
					</script>
						<div id="delfi-adx-3020548146-3012" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3020548146-3012","mid":540821,"mkw":["perejakodu_web_lapsetervis","perejakodu_web_83908185","perejakodu_web_article","article_83908185","channel_perejakodu_web","tag-kaaries","tag-eesti-haigekassa","tag-hambapasta","tag-hambaravi","tag-lapse-tervis","tag-maxilla"],"mkv":{"channel":"perejakodu_web"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
