<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>&quot;Siin ollakse toas vahel isegi paljajalu!&quot; ehk mis üllatab ja šokeerib Eesti juures siia tulnud vahetusõpilasi? - Pere ja Kodu</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Juba pea 30 aastat on YFU (Youth For Understanding) Eesti õpilasvahetuse programmi raames Eestit külastanud välismaa noored maailma eri paigust. Nad tulevad siia keskkooli ajal, õpivad kohalikus koolis ja elavad vahetusperes ja selle aasta jooksul saab neile tuttavaks meie keel, kultuur ja kombed. Mis neid aga Eesti juures enim üllatanud on? Teeme ülevaate."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Pere ja Kodu, ajakiri, pere, beebi, laps, kasvatamine"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://perejakodu.delfi.ee/a/93519939"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Pere ja Kodu"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="&quot;Siin ollakse toas vahel isegi paljajalu!&quot; ehk mis üllatab ja šokeerib Eesti juures siia tulnud vahetusõpilasi?"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Juba pea 30 aastat on YFU (Youth For Understanding) Eesti õpilasvahetuse programmi raames Eestit külastanud välismaa noored maailma eri paigust. Nad tulevad siia keskkooli ajal, õpivad kohalikus koolis ja elavad vahetusperes ja selle aasta jooksul saab neile tuttavaks meie keel, kultuur ja kombed. Mis neid aga Eesti juures enim üllatanud on? Teeme ülevaate."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/lnEaa1ztezQ/c0bbd60af46907b3a1-93559311.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Pere ja Kodu, Koolilaps"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="93519939"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-05-27T15:45:03.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Koolilaps"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Pere ja Kodu"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Pere ja Kodu, Koolilaps"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Pere ja Kodu"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi_lood.ico"><link data-n-head="ssr" rel="stylesheet" data-hid="optimaltpro_font" href="//g1.nh.ee/misc/common/fonts/css/optimaltpro-bold.css"><link data-n-head="ssr" rel="stylesheet" data-hid="lora_font" href="https://fonts.googleapis.com/css2?family=Lora"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root.s3.delfi.net/perejakodu-main-scss.36523.css"><link data-n-head="ssr" rel="canonical" href="https://perejakodu.delfi.ee/artikkel/93519939/siin-ollakse-toas-vahel-isegi-paljajalu-ehk-mis-ullatab-ja-sokeerib-eesti-juures-siia-tulnud-vahetusopilasi" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-878e81c1" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://perejakodu.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Pere ja Kodu"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Pere ja Kodu ajakiri pakub inspireerivaid lugusid, kuidas pereelu nauditavamaks ja teadlikumaks muuta. Ajakirjast leiad puudutavaid kogemuslugusid lapsevanemaks saamisest, elust koos lastega, tervisest, suhetest ja toidust. Kaasatud on pereterapeute, psühholooge, lastearste ja teisi spetsialiste."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-18c52920" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://perejakodu.delfi.ee//artikkel/93519939/siin-ollakse-toas-vahel-isegi-paljajalu-ehk-mis-ullatab-ja-sokeerib-eesti-juures-siia-tulnud-vahetusopilasi",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://perejakodu.delfi.ee//artikkel/93519939/siin-ollakse-toas-vahel-isegi-paljajalu-ehk-mis-ullatab-ja-sokeerib-eesti-juures-siia-tulnud-vahetusopilasi"
  },
  "headline": "\"Siin ollakse toas vahel isegi paljajalu!\" ehk mis üllatab ja šokeerib Eesti juures siia tulnud vahe...",
  "description": "Juba pea 30 aastat on YFU (Youth For Understanding) Eesti õpilasvahetuse programmi raames Eestit külastanud välismaa noored maailma eri paigust. Nad tulevad siia keskkooli ajal, õpivad kohalikus koolis ja elavad vahetusperes ja selle aasta jooksul saab neile tuttavaks meie keel, kultuur ja kombed. Mis neid aga Eesti juures enim üllatanud on? Teeme ülevaate.",
  "articleSection": "Koolilaps",
  "commentCount": 0,
  "discussionUrl": "https://perejakodu.delfi.ee//artikkel/93519939/siin-ollakse-toas-vahel-isegi-paljajalu-ehk-mis-ullatab-ja-sokeerib-eesti-juures-siia-tulnud-vahetusopilasi/kommentaarid",
  "datePublished": "2021-05-27T15:45:03.000Z",
  "dateModified": "2021-05-27T15:45:15.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Pere ja Kodu"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Pere ja Kodu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/OG_perejakodu.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/c0bbd60af46907b3a1-93559311.jpg"
  ]
}
</script><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/runtime.36523.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/commons/app.36523.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/vendors/app.36523.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/vendors/app.36523.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/app.36523.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/app.36523.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/adForm/AdFormSiteheader.36523.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/adForm/AdFormSiteheader.36523.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/page/ArticleBase.36523.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/page/Article.36523.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/vendors/page/Article/page/Issue.36523.js" as="script"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/page/Article/page/Issue.36523.css" as="style"><link rel="preload" href="https://ee-production-portal-root.s3.delfi.net/page/Article/page/Issue.36523.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/vendors/app.36523.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/app.36523.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/adForm/AdFormSiteheader.36523.css"><link rel="stylesheet" href="https://ee-production-portal-root.s3.delfi.net/page/Article/page/Issue.36523.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="https://lood.delfi.ee" class="C-header__logo"><img src="https://h.delfi.ee/g/l/svg/delfi_lood.svg" alt="Pere ja Kodu"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://eestinaine.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Eesti Naine
                  </a></li><li><a href="https://annestiil.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Anne &amp; Stiil
                  </a></li><li><a href="https://perejakodu.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Pere ja Kodu
                  </a></li><li><a href="https://omamaitse.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Oma Maitse
                  </a></li><li><a href="https://maakodu.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Maakodu
                  </a></li><li><a href="https://tervispluss.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Tervis Pluss
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="http://agentuur.ekspressmeedia.ee/perejakodu" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M4.802 15.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0M1.35 8.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.013-5.05 2.503A7.4 7.4 0 011.35 8.775m16.2 0C17.55 3.937 13.613 0 8.775 0 3.937 0 0 3.937 0 8.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067"/><path d="M8.775 4.95A2.027 2.027 0 006.75 6.975C6.75 8.092 7.658 9 8.775 9A2.027 2.027 0 0010.8 6.975 2.027 2.027 0 008.775 4.95m0 5.4A3.379 3.379 0 015.4 6.975 3.379 3.379 0 018.775 3.6a3.379 3.379 0 013.375 3.375 3.379 3.379 0 01-3.375 3.375"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <nav class="C-header-menu C-header-menu--bottom C-header-menu--background C-header-menu--big"><div class="C-header-menu__background" style="background-image:url(https://g1.nh.ee/pr/i/header_perejakodu.jpg);"></div> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><div class="C-header-menu__logo-wrapper"><a href="/" class="C-header-menu__logo-link C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/perejakodu.svg" class="C-header-menu__logo"></a></div> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/86521275/suhted" class="C-header-menu__item-content">
                    Suhted
                  </a></li><li><a href="/kategooria/86521221/rasedus" class="C-header-menu__item-content">
                    Rasedus
                  </a></li><li><a href="/kategooria/72583809/beebi" class="C-header-menu__item-content">
                    Beebi
                  </a></li><li><a href="/kategooria/91618419/lasteaialaps" class="C-header-menu__item-content">
                    Lasteaialaps
                  </a></li><li><a href="/kategooria/91618367/koolilaps" class="C-header-menu__item-content">
                    Koolilaps
                  </a></li><li><a href="/kategooria/72485061/avameelselt" class="C-header-menu__item-content">
                    Avameelselt
                  </a></li><li><a href="/kategooria/93185339/lotteseiklus" class="C-header-menu__item-content">
                    Lotte seiklus
                  </a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner C-banner--scroller"><!----></div> <div class="C-banner C-banner--floating"><!----></div> <main class="main-wrapper"><div><div id="article-93519939" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/91618367/koolilaps">Koolilaps</a></div> <div class="C-article-info__publish-date U-float-right">27.05.2021, 18:45</div> <br clear="all"> <h1 class="C-article-info__title">"Siin ollakse toas vahel isegi paljajalu!" ehk mis üllatab ja šokeerib Eesti juures siia tulnud vahetusõpilasi?</h1> <!----> <!----> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Juba pea 30 aastat on YFU (Youth For Understanding) Eesti õpilasvahetuse programmi raames Eestit külastanud välismaa noored maailma eri paigust. Nad tulevad siia keskkooli ajal, õpivad kohalikus koolis ja elavad vahetusperes ja selle aasta jooksul saab neile tuttavaks meie keel, kultuur ja kombed. Mis neid aga Eesti juures enim üllatanud on? Teeme ülevaate.</div> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/kTFTnIgHdGA/c0bbd60af46907b3a1-93559311.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/kTFTnIgHdGA/c0bbd60af46907b3a1-93559311.jpg?up=1" loading="lazy" alt="Foto: YFU Eesti"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Foto: YFU Eesti</div> <!----></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <div class="G-col U-text-right" data-v-5d8cf962><button type="button" class="S-article-info-decorators__button C-button C-button--size-auto" data-v-5d8cf962><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i><span class="C-button__content">
        Kuula artiklit
      </span><!----></button></div></div></div> <!----> <!----> <div class="C-fragment-html C-fragment--html"><p>Igal aastal on Eestis õpilasi, kes näevad esmakordselt lund, käivad esimest korda saunas, söövad marju otse metsast, korjavad seeni, teevad esmatutvust rabaga, proovivad verivorsti ja sooritavad edukalt keeleeksameid ning imestavad igal sammul, kui palju puutumata loodust ühes väikses riigis olla saab.</p></div></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Siin on YFU Eesti abil kokku kogutud mõned näited, kuidas on meie kultuur ja kombed välisõpilasi üllatanud ja mõnikord lausa šokeerinud.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>“Mehhikos minnakse koolist ära koos isa-emaga, siin aga üksi, ja üksi saab käia igal pool, kui vaja,” imestas Mehhikost pärit vahetusõpilane ja lisas “Siin koristavad oma kodu kõik ise ja kui meil tänavajalatseid toas ära ei võeta, siis Eestis ollakse toas isegi paljajalu.”</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Jaapanist pärit Takumi nägi Eestis esimest korda puuküttega sauna ning nautis väga ahju puude viskamist.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>"Uurisin internetist Eesti kohta ja kui nägin, et siin sajab talvel lund, otsustasin Eestisse tulla,“ meenutas aga Taist pärit Phakan ehk Fa, kes pidi esialgu harjuma hulga jahedama ja niiskema kliimaga. Positiivselt üllatunud oli ta ka siinse liikluskultuuri üle: "See on uskumatu, et kui ma üle tee tahan minna, siis auto jääb seisma ja lasebki mind üle sõidutee,“ märkis ta.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Saksa täpsusega harjunud õpilased imestavad tihti eestlaste spontaansuse üle: "Eestlased teevad plaane väga ootamatult – näiteks samal hommikul otsustatakse minna metsa matkale või tehakse paar tundi enne kohtumist sõpradega plaan alles. Saksamaal teab pere vähemalt nädala ette, mida koos teha plaanitakse.“</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Argentina noormees Lisandro imestas meie karastunud laste üle: „Eestlased lasevad lastel külmas nii palju aega veeta! Isegi imikutel! Näiteks minnakse keset talve vankriga jalutama või jäetakse beebi talvel kärru magama,” on ta siiralt üllatunud.</p></div> <!----><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----><div class="C-fragment-html C-fragment--html"><p>Taist tulnud Mulan kirjeldab eestlasi aga nii: "Eesti inimesed on liiga häbelikud ja ei ole eriti jutukad nagu minu kodumaal. Neile meeldib teha tuima nägu isegi siis, kui nad on elevil, õnnelikud või kurvad. Ma ei tea kunagi, mida nad tunnevad. Kuigi eestlased on toredad, on raske leida eestlastest sõpru, sest ma kunagi ei tea, mida nad tahavad või mida nad mõtlevad.“ Lisaks teeb talle nalja taliujumine: "Kuigi on väga külm, käivad nad ikkagi talvel ujumas. Ma ei saa sellest aru. Saun on hull, aga see on imeline. Kõik võivad olla paljalt."</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Ta lisab: "Eestlastele meeldib käia saunas. Mõnikord on saun kuumem kui 70 kraadi.“ Meie toidukultuuri kohta ta aga nii: „Nad söövad palju kartuleid, kuid siinne toit on minu jaoks maitsetu. Restoranis ei pea tippi jätma ja ei ole palju kohti, kus saab joogitopse uuesti täita.“ Lõpetuseks lisab Mulan, et tunneb end Eestis vabamana ja on saanud siin enesekindlust juurde.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Krit, kes on samuti pärit Taist, mainis, et tema vahetuspere ei saanud aru, miks poiss nii vaikne on ja midagi ei räägi. Lõpuks ta selgitas, et tema kodumaal ei pöördu laps ise vanemate poole, sest see on ebaviisakas. Samuti ei ütle seal laps, kui talle midagi ei meeldi ning ette antud toidu üle ei nuriseta, mistõttu oli noormehel alguses keeruline aru saada, kuidas vastata, kui Eesti vahetuspere ausat ja otse vastust tahab, kas mingi toit maitseb või kas ta tahab üht või teist tegevust koos perega teha.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><em>Krit Eesti perega</em></p></div> <!----><div class="C-fragment-html C-fragment--html"><p><img src="https://g.delfi.ee/images/pix/file93559223_krit-vahetusperega.jpg" alt=""></p></div> <!----><div class="C-fragment-html C-fragment--html"><p><strong>Üldiselt kipume unustama, kui palju meil privaatsust ja kõigile vabalt nauditavat loodust meil on</strong></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Vahetuslapsed nii Euroopa suurlinnadest kui ka kaugemalt on tihti hämmingus, et looduses jalutades ei tulegi inimesi vastu. Lisaks, et loomad ja linnud on looduses vabalt nähtaval. Ja kui suured kodud eestlastel on! Näiteks oli üks Jaapani poiss kolmikuna harjunud pisikesel pinnal teistega oma ruumi pidevalt jagama. Eestisse tulles läks ta elama suure aiaga eramajja, kus tal oli esimest korda oma tuba. Ta jooksis ümber maja ja küsis imestunult: „Kas see kõik on meie oma?“.<strong><br></strong></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Nii näiteks pakkus Belgia vahetusõpilasele lummaava elamuse tähistaevas – miski, mida ta kodumaal näinud ei olnud.</p></div> <!----><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----><div class="C-fragment-html C-fragment--html"><p>Aasia õpilase vahetuspere meenutab: “Sügisel sõitsime kooli ja ühel hommikul küsis laps, et kas need puud, mis on lehtedeta, on kõik korraga haigeks jäänud?”</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Vahetuspere meenutus: „Kõige meeldejäävam hetk oli kindlasti sügisene kartulivõtt. Naljakas oli vaadata, kuidas vapustatud suurlinna Jaapani tüdruk imestas, kuidas kartuliraputaja hakkas maa seest kartuleid välja võtma.“</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Samuti tekkis ühel vahetusõpilasel küsimus, et miks kartulit maha pandi – need ju ongi juba kartulid. Miks mitte seemnest?</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Lisaks üllatab paljusid õpilasi õunamahla tegemine, sest tavaliselt tehakse mahla ju apelsinidest.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Uudne kogemus on ka moositegu, mida uhkelt ka hiljem koduriiki viiakse. Ning ka see, et puu seest saab mahla – vaher, kask. "Kuidas see võimalik on? Puu seest tuleb mahl ja seda võib igaüks juua!“</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><strong>Toiduüllatused</strong></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Kui välisõpilased saabuvad Eestisse, viiakse nad laagrisse, kus nad kõigepealt omavahel tuttavaks saavad, Eesti eluga kurssi viiakse ja siis vahetusperedesse lähevad. Ühes sellises laaris tekitas furoori piim kilepakis – "mis asi see veel on?!“ imestasid lapsed ja torkisid näpuga võdisevat pakki.<strong><br></strong></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Lisaks verivorstile on kõige šokeerivamaks maitseelamuseks Eestis ka piima-makaroni supp, mida proovides peab nii mõnigi õpilane esmalt julguse kokku võtma.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Jaapani vahetusõpilane Ryusei: “Eestis süüakse pannkooke ka soolaselt ja see maitseb nii veidralt. Meil süüakse neid vaid magusate snäkkidena.”</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><em>Ryusei vahetuspere emaga rabas</em></p></div> <!----><div class="C-fragment-html C-fragment--html"><p><img src="https://g.delfi.ee/images/pix/file93559227_ryusei-vahetusema-elsaga-rabas.jpg" alt=""></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Sellegipoolest harjuvad ka temperamentsemad lapsed rahulike, tõsiste kuid äärmiselt siiraste eestlastega ning meie imelisi toiduelamusi meenutatakse ka aastate pärast.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Pole tavatu, et endised vahetusõpilased soovivad sünnipäevaks just Eesti maiustusi, mida vahetuspered neile siis lahkesti saadavad ning meie puhtast loodusest räägitakse maailmas lausa legende.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p>YFU tõdeb, et sõltumata koroona-ajastust on pea 30-aastase tegutsemise jooksul uuel õppeaastal Eestit külastamas rekordarv välisõpilasi, kes on oma vahetusriigiks valinud just Eesti!</p></div> <!----><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----><div class="C-fragment-html C-fragment--html"><p><strong>Kui ka Sina tunned, et sooviksid uuel õppeaastal oma perre vahetusõpilast, siis uuri lähemalt YFU Eesti MTÜ kodulehelt: <a href="https://www.yfu.ee/vahetuspere/vali-uus-pereliige/" target="_blank">https://www.yfu.ee/vahetuspere/vali-uus-pereliige/</a></strong></p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/perejakodu?type=paber&amp;utm_source=perejakodu&amp;utm_medium=telli_button" target="_blank" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_blank" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href=" https://www.facebook.com/perekodu" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/perejakodu_ajakiri/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="/artikkel/93519939/mailto:info@ekspressmeedia.ee" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://ee-production-portal-root.s3.delfi.net/runtime.36523.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/adForm/AdFormSiteheader.36523.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/page/ArticleBase.36523.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/page/Article.36523.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/vendors/page/Article/page/Issue.36523.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/page/Article/page/Issue.36523.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/commons/app.36523.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/vendors/app.36523.js" defer></script><script src="https://ee-production-portal-root.s3.delfi.net/app.36523.js" defer></script>
  </body>
</html>
