<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Pere ja Kodu juulinumbris | Eestlanna perega Taanis: tegutseme selle nimel, et tulevikus saaksime Sambiat oma kodumaaks nimetada - Pere ja Kodu</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Aastate eest kulges Eike elu Tallinnas tavapäraselt. Seni, kuni ajukasvaja seda üleöö muutis ja saatus ta erilisele teele suunas. Juulikuu numbris meenutab kaanestaar Lauri Pedaja enda isateekonna algust: “Mina teadsin algusest peale, et tahan jääda koduseks ja Gethelile toeks olla.” Värske ajakirja veergudel saad lugeda tõelisest suvetundest, erilistest kehadest ja muidugi armastusest selle mitmetes võimalikes värvides. Lisaks ootavad sind erinevad ideed, mis pakuvad suvist meelelahutust kogu perele."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Lauri Pedaja, Ragne Veensalu, Illimar Pilk, Maris Kõrvits, pere ja kodu, Elis Seppius, Elin Järvsaar"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://perejakodu.delfi.ee/a/93930315"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Pere ja Kodu"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Pere ja Kodu juulinumbris | Eestlanna perega Taanis: tegutseme selle nimel, et tulevikus saaksime Sambiat oma kodumaaks nimetada"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Aastate eest kulges Eike elu Tallinnas tavapäraselt. Seni, kuni ajukasvaja seda üleöö muutis ja saatus ta erilisele teele suunas. Juulikuu numbris meenutab kaanestaar Lauri Pedaja enda isateekonna algust: “Mina teadsin algusest peale, et tahan jääda koduseks ja Gethelile toeks olla.” Värske ajakirja veergudel saad lugeda tõelisest suvetundest, erilistest kehadest ja muidugi armastusest selle mitmetes võimalikes värvides. Lisaks ootavad sind erinevad ideed, mis pakuvad suvist meelelahutust kogu perele."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/qHuTBNRvTxM/9f87760e41048632c1-93932075.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Pere ja Kodu, Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="93930315"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-07-06T15:45:13.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Pere ja Kodu"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Pere ja Kodu, Uudised"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Pere ja Kodu"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi_lood.ico"><link data-n-head="ssr" rel="stylesheet" data-hid="optimaltpro_font" href="//g1.nh.ee/misc/common/fonts/css/optimaltpro-bold.css"><link data-n-head="ssr" rel="stylesheet" data-hid="lora_font" href="https://fonts.googleapis.com/css2?family=Lora"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/perejakodu-main-scss.145010.css"><link data-n-head="ssr" rel="canonical" href="https://perejakodu.delfi.ee/artikkel/93930315/pere-ja-kodu-juulinumbris-eestlanna-perega-taanis-tegutseme-selle-nimel-et-tulevikus-saaksime-sambiat-oma-kodumaaks-nimetada" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-878e81c1" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://perejakodu.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Pere ja Kodu"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Pere ja Kodu ajakiri pakub inspireerivaid lugusid, kuidas pereelu nauditavamaks ja teadlikumaks muuta. Ajakirjast leiad puudutavaid kogemuslugusid lapsevanemaks saamisest, elust koos lastega, tervisest, suhetest ja toidust. Kaasatud on pereterapeute, psühholooge, lastearste ja teisi spetsialiste."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-b7eec41f" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://perejakodu.delfi.ee//artikkel/93930315/pere-ja-kodu-juulinumbris-eestlanna-perega-taanis-tegutseme-selle-nimel-et-tulevikus-saaksime-sambiat-oma-kodumaaks-nimetada",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://perejakodu.delfi.ee//artikkel/93930315/pere-ja-kodu-juulinumbris-eestlanna-perega-taanis-tegutseme-selle-nimel-et-tulevikus-saaksime-sambiat-oma-kodumaaks-nimetada"
  },
  "headline": "Pere ja Kodu juulinumbris | Eestlanna perega Taanis: tegutseme selle nimel, et tulevikus saaksime Sa...",
  "description": "Aastate eest kulges Eike elu Tallinnas tavapäraselt. Seni, kuni ajukasvaja seda üleöö muutis ja saatus ta erilisele teele suunas. Juulikuu numbris meenutab kaanestaar Lauri Pedaja enda isateekonna algust: “Mina teadsin algusest peale, et tahan jääda koduseks ja Gethelile toeks olla.” Värske ajakirja veergudel saad lugeda tõelisest suvetundest, erilistest kehadest ja muidugi armastusest selle mitmetes võimalikes värvides. Lisaks ootavad sind erinevad ideed, mis pakuvad suvist meelelahutust kogu perele.",
  "articleSection": "Uudised",
  "commentCount": 0,
  "discussionUrl": "https://perejakodu.delfi.ee//artikkel/93930315/pere-ja-kodu-juulinumbris-eestlanna-perega-taanis-tegutseme-selle-nimel-et-tulevikus-saaksime-sambiat-oma-kodumaaks-nimetada/kommentaarid",
  "datePublished": "2021-07-06T15:45:13.000Z",
  "dateModified": "2021-07-07T19:01:17.000Z",
  "keywords": [
    "Lauri Pedaja",
    "Ragne Veensalu",
    "Illimar Pilk",
    "Maris Kõrvits",
    "pere ja kodu",
    "Elis Seppius",
    "Elin Järvsaar"
  ],
  "author": {
    "@type": "Person",
    "name": "Pere ja Kodu"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Pere ja Kodu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/OG_perejakodu.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/9f87760e41048632c1-93932081.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.145010.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.145010.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.145010.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.145010.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.145010.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.145010.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.145010.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.145010.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.145010.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.145010.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.145010.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.145010.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.145010.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.145010.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.145010.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.145010.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.145010.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="https://lood.delfi.ee" class="C-header__logo"><img src="https://h.delfi.ee/g/l/svg/delfi_lood.svg" alt="Pere ja Kodu"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://eestinaine.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Eesti Naine
                  </a></li><li><a href="https://annestiil.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Anne &amp; Stiil
                  </a></li><li><a href="https://perejakodu.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Pere ja Kodu
                  </a></li><li><a href="https://omamaitse.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Oma Maitse
                  </a></li><li><a href="https://maakodu.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Maakodu
                  </a></li><li><a href="https://tervispluss.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Tervis Pluss
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/products/perejakodu?utm_source=Telli&amp;utm_medium=nupp&amp;utm_campaign=PK" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M4.802 15.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0M1.35 8.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.013-5.05 2.503A7.4 7.4 0 011.35 8.775m16.2 0C17.55 3.937 13.613 0 8.775 0 3.937 0 0 3.937 0 8.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067"/><path d="M8.775 4.95A2.027 2.027 0 006.75 6.975C6.75 8.092 7.658 9 8.775 9A2.027 2.027 0 0010.8 6.975 2.027 2.027 0 008.775 4.95m0 5.4A3.379 3.379 0 015.4 6.975 3.379 3.379 0 018.775 3.6a3.379 3.379 0 013.375 3.375 3.379 3.379 0 01-3.375 3.375"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <nav class="C-header-menu C-header-menu--bottom C-header-menu--background C-header-menu--big"><div class="C-header-menu__background" style="background-image:url(https://g1.nh.ee/pr/i/header_perejakodu.jpg);"></div> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><div class="C-header-menu__logo-wrapper"><a href="/" class="C-header-menu__logo-link C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/perejakodu.svg" class="C-header-menu__logo"></a></div> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/86521275/suhted" class="C-header-menu__item-content">
                    Suhted
                  </a></li><li><a href="/kategooria/86521221/rasedus" class="C-header-menu__item-content">
                    Rasedus
                  </a></li><li><a href="/kategooria/72583809/beebi" class="C-header-menu__item-content">
                    Beebi
                  </a></li><li><a href="/kategooria/91618419/lasteaialaps" class="C-header-menu__item-content">
                    Lasteaialaps
                  </a></li><li><a href="/kategooria/91618367/koolilaps" class="C-header-menu__item-content">
                    Koolilaps
                  </a></li><li><a href="/kategooria/72485061/avameelselt" class="C-header-menu__item-content">
                    Avameelselt
                  </a></li><li><a href="/kategooria/93185339/lotteseiklus" class="C-header-menu__item-content">
                    Lotte seiklus
                  </a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner C-banner--scroller"><!----></div> <div class="C-banner C-banner--floating"><!----></div> <main class="main-wrapper"><div><div id="article-93930315" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/72485057/uudised">Uudised</a></div> <div class="C-article-info__publish-date U-float-right">06.07.2021, 18:45</div> <br clear="all"> <h1 class="C-article-info__title">Pere ja Kodu juulinumbris | Eestlanna perega Taanis: tegutseme selle nimel, et tulevikus saaksime Sambiat oma kodumaaks nimetada</h1> <!----> <!----> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Aastate eest kulges Eike elu Tallinnas tavapäraselt. Seni, kuni ajukasvaja seda üleöö muutis ja saatus ta erilisele teele suunas. Juulikuu numbris meenutab kaanestaar Lauri Pedaja enda isateekonna algust: “Mina teadsin algusest peale, et tahan jääda koduseks ja Gethelile toeks olla.” Värske ajakirja veergudel saad lugeda tõelisest suvetundest, erilistest kehadest ja muidugi armastusest selle mitmetes võimalikes värvides. Lisaks ootavad sind erinevad ideed, mis pakuvad suvist meelelahutust kogu perele.</div> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/IuyyfO71beA/9f87760e41048632c1-93932075.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/IuyyfO71beA/9f87760e41048632c1-93932075.jpg?up=1" loading="lazy" alt="Pere ja Kodu"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Pere ja Kodu</div> <!----></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <div class="G-col U-text-right" data-v-5d8cf962><button type="button" class="S-article-info-decorators__button C-button C-button--size-auto" data-v-5d8cf962><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i><span class="C-button__content">
        Kuula artiklit
      </span><!----></button></div></div></div> <!----> <!----> <div class="C-fragment-html C-fragment--html"><p>Südasuvine ajakiri sündis uue peatoimetaja <a href="https://www.delfi.ee/teemalehed/elin-jarvsaar" title="Elin Järvsaar" class="ttl_link textTag_93773525" target="_blank">Elin Järvsaare</a> käe all. Värske numbri tutvustuses räägib ta ilusate hetkede jäädvustamisest, millest ehk olulisemadki on südamest tulnud sõnad, mis mitte kunagi meelest ära ei lähe. Veel mõtiskleb uus peatoimetaja elumuutuste ja erinevate rollide üle, milles ennast proovile paneme. Samuti õpime oma kehaga sõbraks saama.</p></div></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><em>Proovisin jaanipäeval maal lastega ühe ilusa pildi teha. Päikeseline ilm, mitu hektarit suvist rohelust ja lapsed pärast suurt veesõda just riided vahetanud. Kõik tundus ideaalne, et abikaasa saaks minutiga paar klõpsu teha. Nali! Kahene tüdruk ei teinud kutsumisest üldse välja. Neljane poeg teatas, et tema ei kavatsegi end pildistada lasta, ning neljateistkümnene preili vaatas mind lihtsalt pika küsiva pilguga. Pärast kogu maailma kommide ja jäätiste kokkulubamist saime siiski ühe pildi, kus kolmest lapsest kaks kaamerasse vaatavad. Pärast abikaasa lahkumist teatas aga poeg mulle: “Emme, sa oled nii kallis!”</em></p></div> <!----><div class="C-fragment-html C-fragment--html"><p><em>Laste kasvatamine on nagu muu elugi – täis ootamatusi ja katsumusi, nende vahel palju hindamatuid seiku. Ma ei kahelnud korrakski, kui mul avanes võimalus hakata <a href="https://www.delfi.ee/teemalehed/pere-ja-kodu" title="Pere ja Kodu" class="ttl_link textTag_62985974" target="_blank">Pere ja Kodu</a> peatoimetajaks. Teadsin kohe, et soovin selle välja­kutse vastu võtta ja juhtida Eesti armastatuimat pereajakirja.</em></p></div> <!----><div class="C-fragment-html C-fragment--html"><p><em>Nii suur elumuutus toob teadagi kaasa proovikive nii tööl kui ka selle sidumisel pereeluga. Lapsi isaga maale puhkama saates on hinges korraks kahjutunne: korteriaknalt lehvitamise asemel tahaks isegi varbad rohelisse murusse lükata… uue tööga aga puhkust napib. Hetk hiljem potsatab mu postkasti kaks kirja. Ühe kirjutaja tänab meid sisukate lugude eest ja hõikab lõppu siiralt: teete parimat pereajakirja! Teises annab endast märku Riina, kes sünnitas beebi juba 23. rasedus­nädalal ja sai pärast 4,5 kuud haiglas tütrega õnnelikult koju <a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93741375/640-grammisena-sundinud-reta-pikk-tee-koju-arst-utles-et-ravimitega-sunnitust-enam-tagasi-ei-hoia-ja-andis-kasu-viige-ta-sunnitama" target="_blank">(lk 106)</a>. Korraga mõistan, et mu töös on nii palju põnevat, mis kaalub lühenenud suvepuhkuse mitu korda üle.</em></p></div> <!----><div class="C-fragment-html C-fragment--html"><p><em>Kõrvuti Pere ja Kodu uue ajastu algusega lükkasime Ekspress Meedia ajakirjades hoo sisse lugude sarjale “Kallis keha”, et aidata kõigil endaga sõbraks saada. Juulinumbris toome teie ette kuus kaunist beebikõhtu, igaüks isemoodi <a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93765215/kaunid-kohud-imelised-eesti-naised-naitavad-lapseootust-kogu-oma-ilus" target="_blank">(lk 54)</a>. See annab võimaluse näha, et inimese välimuse ja peegelpildi vahel on alati mõtted, mis pilti muuta võivad. “Tuleb leida enda juures asi, mis häirib, ja sellega mingil viisil rahu teha,” annab Julia kuldse õpetuse. Katsume sellest kinni haarata ja iseennast armastama õppida!</em></p></div> <!----><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><center><strong>Kõiki juulinumbri lugusid saad juba praegu sirvida <a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93850039/peatoimetaja-veerg-meeldetuletus-sa-oled-nii-kallis" target="_blank">SIIT</a> või allpool endale huvipakkuvale pealkirjale klõpsates.</strong></center></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93810193/beebiga-kodune-lauri-pedaja-ma-ei-saa-aru-meestest-kes-utlevad-et-mis-ma-selle-beebiga-praegu-teen" target="_blank">Beebiga kodune Lauri Pedaja: ma ei saa aru meestest, kes ütlevad, et mis ma selle beebiga praegu teen...</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>“Meile öeldi perekooli loengus, et paarid, kes teevad pikki plaane, jäävad suurema ­tõenäosusega ­kokku,” ütleb näitlejana tuntuks saanud Lauri Pedaja. Koos elu­­kaaslase Getheliga kasvatab ta tillukest Ariat ja on ette võtnud suure maja­renoveerimise maal.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93771955/maris-korvitsa-kolumn-vanaema-oli-mu-esimene-armastus" target="_blank">Maris Kõrvitsa kolumn: vanaema oli mu esimene armastus</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>"Juuni teisel nädalal saabus Tuule Teele aktuselt, viskas valged põlvikud ja koolikoti nurka. Toetas tagumiku voodile, tõmbas parema jala üle vasaku ning teatas: “Tsutsufrei! Ma lähen suveks mimmi juurde, näeme augustis!” Mimmi on ­Henry ema, meie laste vanaema," alustab <a href="https://www.delfi.ee/teemalehed/maris-korvits" title="Maris Kõrvits" class="ttl_link textTag_73291279" target="_blank">Maris Kõrvits</a> oma seekordset kolumni.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93776683/illimar-pildi-kolumn-ma-tahan-oma-suvetunnet-tagasi" target="_blank">Illimar Pildi kolumn: ma tahan oma suvetunnet tagasi!</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>"Kuidas on sul lood suvetundega, armas lugeja? Mina kirjutan seda lugu, olles maal paksude metsade vahel. Paari meetri kaugusel vuliseb Jägala jõgi. Päike särab, nagu homset ei tulekski. Ometi on õigest suvetundest miskit puudu," kirjutab Illimar oma seekordses kolumnis.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93821301/elis-seppiuse-kolumn-vaba-laps-haruldane-liik-kelle-sailimist-on-vaja-toetada" target="_blank">Elis Seppiuse kolumn: vaba laps – haruldane liik, kelle säilimist on vaja toetada</a></p></div> <!----><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----><div class="C-fragment-html C-fragment--html"><p>Suure Vangistuse ehk kooliaasta lõpust on möödas hea hulk päevi. See on kaasa toonud vägeva metamorfoosi.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93764865/tavalised-aga-nii-erilised-emad-tundsin-et-olen-koormaks-oma-perele-vihkasin-end-ja-valtisin-peegleid-vaga-pikka-aega" target="_blank">Tavalised, aga nii erilised emad: tundsin, et olen koormaks oma perele, vihkasin end ja vältisin peegleid väga pikka aega</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Kahe lapse ema Kätlin sattus ratastooli kuue aasta eest. Kuigi nüüdseks on naine oma liikumispuudega rahu teinud, tabas teda algul šokk, mida ta lähedaste eest kiivalt varjas. “Nutsin vannitoas peatäie ära, tulin välja ja viskasin enda kulul veel naljagi...”</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93691395/perekond-matkaautosse-ja-suur-seiklus-voib-alata" target="_blank">Perekond matkaautosse ja suur seiklus võib alata</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Irvide pere veedab kõik puhkused matkaauto ratastel juba kuuendat aastat - nii suvel kui ka talvel. Senine pikim reis kestis lausa kolm ja pool kuud.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93754007/kuidas-opetada-lapsele-rahatarkust-juba-varakult-ema-ja-ekspert-annavad-vaart-nou" target="_blank">Kuidas õpetada lapsele rahatarkust juba varakult? Ema ja ekspert annavad väärt nõu!</a></p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Andsin hiljuti pojale poes õppetunni. Ütlesin: kui soovid kaht mänguasja, maksad need kinni oma rahast. Nii liikuski 30 eurot tema rahakassast mulle. Pärast jäin mõtlema: oli see nüüd mõistlik või mitte?</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93765215/kaunid-kohud-imelised-eesti-naised-naitavad-lapseootust-kogu-oma-ilus" target="_blank">KAUNID KÕHUD | Imelised Eesti naised näitavad lapseootust kogu oma ilus!</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Naise keha on täis väge. See suudab läbi teha muutusi, mis tunduvad kohati lausa ebainimlikud. Kuidas mõjub ümarduv keha naise enesekindlusele ja peegelpildile? Selgub, et sel on vähe pistmist pildiga, mida kõrvalseisjad näevad. Esitleme kuut imelist naist.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93599229/eestlanna-voimaluste-kiuste-sundinud-pere-taanis-pole-rassismi-eesti-kohta-kahjuks-sama-oelda-ei-saa" target="_blank">Eestlanna võimaluste kiuste sündinud pere: Taanis pole rassismi. Eesti kohta kahjuks sama öelda ei saa</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Kopenhaageni külje all Faxe väikelinnas elavad Eike, Andrew, Maya ja Mark Einmann-Simpungwe, kes ootavad pikisilmi veel ühe pereliikme sündi. “Praegu elame Taanis, kuid tegutseme selle nimel, et tulevikus saaksime nimetada oma kodumaaks Sambiat,” ütlevad nad.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93679581/muinasjutust-sai-sinikaline-ouduslugu-ta-oli-valmis-mind-kogu-maailma-eest-kaitsma-aga-enda-eest-ta-mind-kaitsta-ei-osanud" target="_blank">Muinasjutust sai sinikaline õuduslugu: ta oli valmis mind kogu maailma eest kaitsma, aga enda eest ta mind kaitsta ei osanud...</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>“Äkki sattus ta nii raevu, et virutas mulle rusikaga vastu nägu. Panin käe ninale ja tundsin, kuidas veri vuhiseb…” kirjeldab Kristiina enda ja Toomase esimest riidu. Sealt edasi hakkas vägivald paraku korduma.</p></div> <!----><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93741375/640-grammisena-sundinud-reta-pikk-tee-koju-arst-utles-et-ravimitega-sunnitust-enam-tagasi-ei-hoia-ja-andis-kasu-viige-ta-sunnitama" target="_blank">640-grammisena sündinud Reta pikk tee koju: arst ütles, et ravimitega sünnitust enam tagasi ei hoia, ja andis käsu: viige ta sünnitama!</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>“Ta oli nii pisike, et oleks mahtunud peopesale. Nägin teda vaid viivu, sest sünnitusmajast läks ta otse lastehaiglasse,” meenutab 23. rasedusnädalal sünnitanud Riina Felding.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93791039/noukaaegsesse-majja-peidetud-balilik-paradiis-olime-ikka-paris-hullud-et-selle-ette-votsime" target="_blank">Nõukaaegsesse majja peidetud balilik paradiis: olime ikka päris hullud, et selle ette võtsime</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Keeruline on ette kujutada, et keegi võiks linna­melu seest maale kolides valida uueks elu­paigaks nõukaaegse ahjuküttega korter­elamu. Anna-Liisa, Timo ja Mila aga just seda tegid ning on otsusega ääretult rahul.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93730115/vronn-vronn-ponnid-soitu-ehk-milline-neljarattaline-oma-vaiksele-motohuvilisele-valida" target="_blank">Vrõnn-vrõnn, põnnid sõitu ehk milline neljarattaline oma väiksele motohuvilisele valida?</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Elektriautode ja ATVde kohta ulatuvad vanemate arvamused seinast seina, kuid üks mis kindel – lastele pakuvad need suurt rõõmu. Võtamegi põrisevad neljarattalised luubi alla.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93680635/meisterdame-imelised-liblikatiivad-millega-labi-suve-lennelda" target="_blank">Meisterdame imelised liblikatiivad, millega läbi suve lennelda!</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Ühel suvepäeval tegime õue mõnusa meisterdamispesa. Natuke lõikamist ja teipimist ning Kertu (4) ja Uku (6) said liblikatena lendu tõusta.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93665327/suvised-meelejahutajad-ehk-teeme-uhe-ageda-kokteilipeo-lastega" target="_blank">Suvised meelejahutajad ehk teeme ühe ägeda kokteilipeo lastega</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Kuumal suvepäeval on vahel maitsvast roast tähtsamgi jahutav jook. Siit leiad kuus ideed, kuidas end päikese all turgutada. Ebaküdoonia-­piparmündilimpsist basiiliku­boolini, vitamiini­smuutist kohvi­kokteilini. Miskit igale maitsele ja vanusele!</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93690759/mida-valisid-lapsed-raamatukogust-sel-kuul" target="_blank">Mida valisid lapsed raamatukogust sel kuul?</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Selles rubriigis tutvustab lasteosa kaasautor Krista Kruveraamatuid, mida ta lapsed Kertu(4) ja Uku (6) raamatukogust välja valivad.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93733429/naitlejanna-ragne-veensalu-avameelselt-poja-sunnist-olin-palli-peal-ja-muudkui-ootasin-aga-hugo-ei-tahtnud-uldse-tulema-hakata" target="_blank">Näitlejanna Ragne Veensalu avameelselt poja sünnist: olin palli peal ja muudkui ootasin, aga Hugo ei tahtnud üldse tulema hakata</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>Näitleja <a href="https://www.delfi.ee/teemalehed/ragne-veensalu" title="Ragne Veensalu" class="ttl_link textTag_64213239" target="_blank">Ragne Veensalu</a> ja muusik Ragnar Toompuu kasvatavad Raplamaa metsade vahel väikest Hugot, kes on teinud juba tutvust pärimusmuusika pillidega ja oma lemmikbändigi välja valinud.</p></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://perejakodu.delfi.ee/number/93589719/artikkel/93690343/laagrikogemus-jai-napiks-ta-helistas-ja-nuttis-meeletult-ma-polnud-nii-husteerilist-nuttu-varem-kuulnudki" target="_blank">Laagrikogemus jäi napiks: ta helistas ja nuttis meeletult, ma polnud nii hüsteerilist nuttu varem kuulnudki</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p>“Mu laps ei saanud poolt päevagi oma esimeses laagris olla, kui sain talt äreva kõne. Nutusegase! Pakkisime asjad ja sõitsime talle järele,” meenutab Kaspari ema Liisa.</p></div> <!----><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----><div class="C-fragment-html C-fragment--html"><p><a href="https://lehed.delfi.ee/perejakodu" target="_blank">Pere ja Kodu kõigi värskete lugudega saad oma postkasti igal kuul esmajärjekorras, kui tellid ajakirja SIIT!</a></p></div> <!----><div class="C-fragment-html C-fragment--html"><p><img src="https://g.delfi.ee/images/pix/file93931171_pk07-esikaas.jpg" alt=""></p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/perejakodu?type=paber&amp;utm_source=perejakodu&amp;utm_medium=telli_button" target="_blank" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_blank" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li style="display:none;"><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href=" https://www.facebook.com/perekodu" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/perejakodu_ajakiri/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="/artikkel/93930315/mailto:info@ekspressmeedia.ee" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.145010.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.145010.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.145010.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.145010.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.145010.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.145010.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.145010.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.145010.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.145010.js" defer></script>
  </body>
</html>
