
<!DOCTYPE html>
<html>
<head>
	
	<title>Kristiine Keskuse New Yorkeris võib igaüks rahumeeli kabiinis riiete proovijaid piiluda
 - Pere ja kodu
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/9fa515ccadf96489d2-86089319.jpg">

	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="399" />

<meta property="og:title" content="Kristiine Keskuse New Yorkeris võib igaüks rahumeeli kabiinis riiete proovijaid piiluda">

	

<meta property="og:url" content="https://www.delfi.ee/a/86089169">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Pere ja Kodu" />
<meta property="og:description" content="Ja kes selle avastas? Minu laps! Saatis mulle messengeris pildid, et kuule emme, siia ma küll enam riideid ostma ei tule, kõik on näha ju!!!">
<meta property="article:published_time" content="1556865004">

			<meta property="article:tag" content="lugejakiri">
			<meta property="article:tag" content="Kristiine keskus">
			<meta property="article:tag" content="teismeline">
	

				
	<meta name="description" content="Ja kes selle avastas? Minu laps! Saatis mulle messengeris pildid, et kuule emme, siia ma küll enam riideid ostma ei tule, kõik on näha ju!!! - DELFI" />

	<meta name="keywords" content="lugejakiri, Kristiine keskus, teismeline">

<link rel="image_src" href="https://g1.nh.ee/images/pix/9fa515ccadf96489d2-86089319.jpg">
<link rel="canonical" href="https://perejakodu.delfi.ee/koolilaps/kristiine-keskuse-new-yorkeris-voib-igauks-rahumeeli-kabiinis-riiete-proovijaid-piiluda?id=86089169" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://perejakodu.delfi.ee/koolilaps/kristiine-keskuse-new-yorkeris-voib-igauks-rahumeeli-kabiinis-riiete-proovijaid-piiluda?id=86089169">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="86089169"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-05-03T09:30:04+0300"/>
<meta name="cXenseParse:recs:category" content="koolilaps"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Pere ja Kodu Web"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Pere ja Kodu"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Pere ja Kodu Web, Koolilaps" />
<meta name="cXenseParse:eks-article-section" content="Pere ja Kodu Web, Koolilaps" />
<meta name="Author" CONTENT="meta_author">
<meta name="application-name" content="Pere ja kodu"/>
<meta name="msapplication-tooltip" content="Pere ja kodu"/>
<meta name="msapplication-starturl" content="http://perejakodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/pjk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/pjk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/pjk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/pjk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/pjk/ic/safari-pinned-tab.svg" color="#2eb4e8">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#2eb4e8">
<link rel="Shortcut Icon" href="//g1.nh.ee/pjk/ic/perejakodu.ico">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/misc/common/fonts/css/merriweather.css">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=perejakodu.scss,partners.css&amp;1556194898">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=perejakodu-article.scss&amp;1556194508">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=85;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1554451284"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODIwNjA4MzUsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA1MDMxMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoicGVyZWpha29kdV93ZWIifSwic2lnIjoiOWM1MzZlYWZlMGM2MDRmNWI3MmZhYjBlYmQ3ZmE4NWEifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-perejakodu_web responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.R.qH_O442ut5TNi0Soxq8chzeA882eH_jyZsbp2K8f.h7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"],
			mkv: {"channel":"perejakodu_web"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_pk" target="_blank" class="header-top-right__link">Kontakt</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/perejakodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="03.05.2018" class="header-search__input">
						<input type="hidden" name="tod" value="03.05.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/perejakodu_white.svg" alt="perejakodu_web" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/rasedus" target="_top">Rasedus ja sünnitus</a>
<a class="navigation__item" href="/peresuhted" target="_top">Pere</a>
<a class="navigation__item" href="/beebi" target="_top">Beebi</a>
<a class="navigation__item" href="/vaikelaps" target="_top">Väikelaps</a>
<a class="navigation__item" href="/lasteaialaps" target="_top">Lasteaialaps</a>
<a class="navigation__item navigation__item--active" href="/koolilaps" target="_top">Koolilaps</a>
<a class="navigation__item" href="/lapsetervis" target="_top">Tervis</a>
<a class="navigation__item" href="/ajakirjalood/" target="_top">Ajakirjalood</a>				</div>
				<div class="navigation__order col col--no-gutter"><a href="//digileht.perejakodu.delfi.ee/" target="_blank">Digiajakiri</a><a href="//www.lehed.ee/perejakodu" target="_blank">Telli ajakiri</a></div>				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=perejakodu" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://perejakodu.delfi.ee/koolilaps/kristiine-keskuse-new-yorkeris-voib-igauks-rahumeeli-kabiinis-riiete-proovijaid-piiluda?id=86089169&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-05-03T09:30:04+0300" />
<meta itemprop="dateModified" content="2019-05-03T09:50:14+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=86089169&url=%2Fkoolilaps%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">03.05.2019, 09:30</div><h1 itemprop="headline" class="article__title" data-parents="Koolilaps">Kristiine Keskuse New Yorkeris võib igaüks rahumeeli kabiinis riiete proovijaid piiluda</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Pere ja Kodu</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">2</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fperejakodu.delfi.ee%2Fa%2F86089169%26t%3DKristiine+Keskuse+New+Yorkeris+v%C3%B5ib+iga%C3%BCks+rahumeeli+kabiinis+riiete+proovijaid+piiluda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKristiine%2BKeskuse%2BNew%2BYorkeris%2Bv%25C3%25B5ib%2Biga%25C3%25BCks%2Brahumeeli%2Bkabiinis%2Briiete%2Bproovijaid%2Bpiiluda+-+https%253A%252F%252Fperejakodu.delfi.ee%252Fa%252F86089169" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=86089169&url=%2Fkoolilaps%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=86089169" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=86089169&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/9fa515ccadf96489d2-86089323.jpg" title="Foto: Erakogu" data-title="Foto: Erakogu" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/m3KLgk1-MnQ/9fa515ccadf96489d2-86089317.jpg" alt="Kristiine Keskuse New Yorkeris võib igaüks rahumeeli kabiinis riiete proovijaid piiluda" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Foto: Erakogu</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Ja kes selle avastas? Minu laps! Saatis mulle messengeris pildid, et kuule emme, siia ma küll enam riideid ostma ei tule, kõik on näha ju!!!
</p>


</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-4995" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1554451284";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-4995","mid":435609,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-7008" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-7008","mid":497401,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3121702700-9605" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-9605","mid":451075,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Ausalt öeldes ei taha uskuda, et kabiinide kohal olevate pisikeste lampide ümber on pandud suured kabiini sisemust peegeldavad rõngad täiesti juhuslikult ja kogemata! No päriselt. Vaevalt küll. Tõenäoliselt on see kaval meetod, et jälgida, kas kabiinis keegi mitte riietelt turvaelemente ära ei kisu. See, et pood kadusid hallata püüab, ei saa ju olla õigustuseks olukorrale, kus kõik need, kes kabiinist mööda jalutavad, võivad pilgu lakke naelutada ja poolpaljaid teismelisi vahtida. Või keda iganes, kes seal parasjagu riideid vahetab.</p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/3aa115ccadfd97a498-86089407.jpg" title="Foto: Erakogu" data-title="Foto: Erakogu" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/3aa115ccadfd97a498-86089407.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Foto: Erakogu</span>				</figcaption>
</figure>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/c55f45ccae00f9a073-86089421.jpg" title="Foto: Erakogu" data-title="Foto: Erakogu" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/c55f45ccae00f9a073-86089421.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Foto: Erakogu</span>				</figcaption>
</figure>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/929045ccae0452c396-86089437.jpg" title="Foto: Erakogu" data-title="Foto: Erakogu" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/929045ccae0452c396-86089437.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Foto: Erakogu</span>				</figcaption>
</figure>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/68c525ccae070ce20f-86089469.jpg" title="Foto: Erakogu" data-title="Foto: Erakogu" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/68c525ccae070ce20f-86089469.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Foto: Erakogu</span>				</figcaption>
</figure>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/6e4f55ccae23e43902-86089521.jpg" title="Foto: Erakogu" data-title="Foto: Erakogu" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/6e4f55ccae23e43902-86089521.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Foto: Erakogu</span>				</figcaption>
</figure><p>Head inimesed, kas on veel poode, kuhu te minna ei soovita, sest seal on riietumine poolavalikuks tehtud?</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://perejakodu.delfi.ee/koolilaps/kristiine-keskuse-new-yorkeris-voib-igauks-rahumeeli-kabiinis-riiete-proovijaid-piiluda?id=86089169" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperejakodu.delfi.ee%2Fa%2F86089169&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Kristiine Keskuse New Yorkeris võib igaüks rahumeeli kabiinis riiete proovijaid piiluda" data-url="https://perejakodu.delfi.ee/a/86089169" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://www.perekodu.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file80029166_pjak-logo-punane-2017.jpg" alt="Pere ja Kodu" border="0" width="115" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/podcastid/need-margid-naitavad-et-sinu-teismeline-on-rajalt-korvale-kaldumas?id=85825619" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/bz09F-Nzjb4/1c9805ca71c0dc3849-85825853.jpg" alt="Need märgid näitavad, et sinu teismeline on rajalt kõrvale kaldumas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/podcastid/need-margid-naitavad-et-sinu-teismeline-on-rajalt-korvale-kaldumas?id=85825619">Need märgid näitavad, et sinu teismeline on rajalt kõrvale kaldumas</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/lasteaialaps/oled-lapsega-tulitsemisest-vasinud-need-soovitused-tombavad-tulidele-kriipsu-peale?id=85635919" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/D9GaXcEJ9Zo/jonn-kurb-laps-lapse-mure-lapsepolv-riid-riidelmine-oed-uksi-85681857.jpg" alt="perejalaps"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/lasteaialaps/oled-lapsega-tulitsemisest-vasinud-need-soovitused-tombavad-tulidele-kriipsu-peale?id=85635919">Oled lapsega tülitsemisest väsinud? Need soovitused tõmbavad tülidele kriipsu peale!</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/peresuhted/neid-nelja-soovitust-jargides-teed-lopu-pidevale-lastega-vaidlemisele?id=85635921" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/4O3MFP3bnE8/laps-emotsioonid-lapse-elu-lapsepolv-lapsik-85636031.jpg" alt="Laps, lapsepõlv, lapse elu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/peresuhted/neid-nelja-soovitust-jargides-teed-lopu-pidevale-lastega-vaidlemisele?id=85635921">Neid nelja soovitust järgides teed lõpu pidevale lastega vaidlemisele</a></h1>&nbsp;<a href="https://perejakodu.delfi.ee/peresuhted/neid-nelja-soovitust-jargides-teed-lopu-pidevale-lastega-vaidlemisele?id=85635921&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/ajakirjalood/kui-lukuabi-teel-oli-tegi-tudruk-korteriukse-siiski-lahti-aga-sulges-end-seejarel-oma-tuppa-pani-ukse-ette-tooli-ja-ladus-sellele-raamatud-kuni-lingin?id=82323040" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/B1mk5p7KYxE/3ed1d5bfe74ffe0168-84585447.jpg" alt="Kui lukuabi teel oli, tegi tüdruk korteriukse siiski lahti, aga sulges end seejärel oma tuppa, pani ukse ette tooli ja ladus sellele raamatud kuni lingini"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/ajakirjalood/kui-lukuabi-teel-oli-tegi-tudruk-korteriukse-siiski-lahti-aga-sulges-end-seejarel-oma-tuppa-pani-ukse-ette-tooli-ja-ladus-sellele-raamatud-kuni-lingin?id=82323040">Kui lukuabi teel oli, tegi tüdruk korteriukse siiski lahti, aga sulges end seejärel oma...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/ajakirjalood/viielisest-eesti-teismelisest-sai-depressioonis-eneseloikuja-midagi-sellist-poleks-mu-ema-minust-iial-oodanud?id=85547811" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/1HN3LInuPuo/97a935c8250b1b0bd5-85550977.jpg" alt="Viielisest Eesti teismelisest sai depressioonis eneselõikuja| Midagi sellist poleks mu ema minust iial oodanud"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/ajakirjalood/viielisest-eesti-teismelisest-sai-depressioonis-eneseloikuja-midagi-sellist-poleks-mu-ema-minust-iial-oodanud?id=85547811">Viielisest Eesti teismelisest sai depressioonis eneselõikuja| Midagi sellist poleks mu ema...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/ajakirjalood/noorsoopolitseinik-laps-saab-vaga-hasti-aru-kui-hakkab-labi-kaima-seltskonnaga-kus-juhtuvad-asjad-mis-vanematele-ei-meeldi?id=83879835" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Shuajk8JZQ4/4777b5bafd61cb1599-83852039.jpg" alt="Noorsoopolitseinik: laps saab väga hästi aru, kui hakkab läbi käima seltskonnaga, kus juhtuvad asjad, mis vanematele ei meeldi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/ajakirjalood/noorsoopolitseinik-laps-saab-vaga-hasti-aru-kui-hakkab-labi-kaima-seltskonnaga-kus-juhtuvad-asjad-mis-vanematele-ei-meeldi?id=83879835">Noorsoopolitseinik: laps saab väga hästi aru, kui hakkab läbi käima seltskonnaga, kus...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/peresuhted/lapse-arenguetapid-millega-voiksid-koik-vanemad-kursis-olla?id=82108667" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Fcpyoe1iqKs/beebit-jalgides-opid-moistma-kuidas-ta-sulle-enda-tunnetest-marku-anna-82132019.jpg" alt="Beebit jälgides õpid mõistma, kuidas ta sulle enda tunnetest märku annab."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/peresuhted/lapse-arenguetapid-millega-voiksid-koik-vanemad-kursis-olla?id=82108667">Lapse arenguetapid, millega võiksid kõik vanemad kursis olla</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/koolilaps/viis-tegevust-millega-ajad-oma-teismelise-marru-ja-kolm-nippi-et-teismelisega-paremini-hakkama-saada?id=81342987" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/I0eJpZZgGHY/28f3c5b0a76f06fa9f-82234737.jpg" alt="Viis tegevust, millega ajad oma teismelise marru ja kolm nippi, et teismelisega paremini hakkama saada"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/koolilaps/viis-tegevust-millega-ajad-oma-teismelise-marru-ja-kolm-nippi-et-teismelisega-paremini-hakkama-saada?id=81342987">Viis tegevust, millega ajad oma teismelise marru ja kolm nippi, et teismelisega paremini...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=86089169" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=2" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":86089169,"channelId":85,"publisherId":1,"articleUrl":"https:\/\/perejakodu.delfi.ee\/koolilaps\/kristiine-keskuse-new-yorkeris-voib-igauks-rahumeeli-kabiinis-riiete-proovijaid-piiluda?id=86089169","articleTitle":"Kristiine Keskuse New Yorkeris v\u00f5ib iga\u00fcks rahumeeli kabiinis riiete proovijaid piiluda","locale":"et_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#app.template-et, #app.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-2482" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-2482","mid":435609,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-1718" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-1718","mid":497401,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline","after_comment_form"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3121702700-6806" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-6806","mid":451075,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline","after_comment_form"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=86089169&url=%2Fkoolilaps%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
					<div class="footer__logo">
				<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/perejakodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		<div class="row row-content-center content"><div class="col col-3">
						<span>KERTTU JÄNESE</span><br>
						<a href="mailto:kerttu.janese@perejakodu.ee" class="ch-color">kerttu.janese@perejakodu.ee</a>
					</div><div class="col col-3">
						<span>KIRJUTA MEILE</span><br>
						<a href="mailto:perejakodu@perejakodu.ee" class="ch-color">perejakodu@perejakodu.ee</a>
					</div></div>	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1556097279"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/86089169";
  var metas = document.getElementsByTagName("meta");

  Array.from(metas).forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "86089169", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'perejalaps'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=perejalaps" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"perejakodu_web","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1556194508");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3614937253-7267" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3614937253-7267","mid":488430,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-884321619-5641" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-884321619-5641","mid":615174,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"],"mkv":{"channel":"perejakodu_web"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-3020548146-4514" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3020548146-4514","mid":540821,"mkw":["perejakodu_web_koolilaps","perejakodu_web_86089169","perejakodu_web_article","article_86089169","channel_perejakodu_web","source_67431544","tag-lugejakiri","tag-kristiine-keskus","tag-teismeline"],"mkv":{"channel":"perejakodu_web"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1554789003"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
