
<!DOCTYPE html>
<html>
<head>
	
	<title>LAPSEVANEM BUSSIJUHTIDELE | Last ei tohi dokumendi puudumise pärast bussist välja tõsta!
				 - Pere ja kodu
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/200475cb98e079ce07-85963343.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="LAPSEVANEM BUSSIJUHTIDELE | Last ei tohi dokumendi puudumise pärast bussist välja tõsta!">

	

<meta property="og:url" content="https://www.delfi.ee/a/85962717">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Pere ja Kodu" />
<meta property="og:description" content="Möödunud nädala lõpus saatis ATKO liinibussi nr 108 juht Vääna-Jõesuus bussilt maha koju sõita soovinud 11-aastase koolipoisi, kellel oli ununenud koju õpilaspilet, teatas Perele ja Kodule lapsevanem, kelle sõnul ei oleks juht tohtinud seda mitte mingil juhul teha. Selgub, et ka seadus ütleb nii.">
<meta property="article:published_time" content="1555662051">

			<meta property="article:tag" content="vanemad">
			<meta property="article:tag" content="atko">
			<meta property="article:tag" content="OÜ Atko Liinid">
			<meta property="article:tag" content="koolilaps">
			<meta property="article:tag" content="koolibuss">
			<meta property="article:tag" content="buss">
	

		
	<meta name="description" content="Möödunud nädala lõpus saatis ATKO liinibussi nr 108 juht Vääna-Jõesuus bussilt maha koju sõita soovinud 11-aastase koolipoisi, kellel oli ununenud koju õpilaspilet, teatas Perele ja Kodule lapsevanem, kelle sõnul ei oleks juht tohtinud seda mitte mingil juhul teha. Selgub, et ka seadus ütleb nii. - DELFI" />

	<meta name="keywords" content="vanemad, atko, OÜ Atko Liinid, koolilaps, koolibuss, buss">

<link rel="image_src" href="https://g1.nh.ee/images/pix/200475cb98e079ce07-85963343.jpg">
<link rel="canonical" href="https://perejakodu.delfi.ee/koolilaps/lapsevanem-bussijuhtidele-last-ei-tohi-dokumendi-puudumise-parast-bussist-valja-tosta?id=85962717" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://perejakodu.delfi.ee/koolilaps/lapsevanem-bussijuhtidele-last-ei-tohi-dokumendi-puudumise-parast-bussist-valja-tosta?id=85962717">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85962717"/>
<meta property="og:article:author" content="Toimetas Eve Kallaste"/>
<meta name="cXenseParse:recs:publishtime" content="2019-04-19T11:20:51+0300"/>
<meta name="cXenseParse:recs:category" content="koolilaps"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Pere ja Kodu Web"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Pere ja Kodu"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Pere ja Kodu Web, Koolilaps" />
<meta name="cXenseParse:eks-article-section" content="Pere ja Kodu Web, Koolilaps" />
<meta name="Author" CONTENT="meta_author">
<meta name="application-name" content="Pere ja kodu"/>
<meta name="msapplication-tooltip" content="Pere ja kodu"/>
<meta name="msapplication-starturl" content="http://perejakodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/pjk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/pjk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/pjk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/pjk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/pjk/ic/safari-pinned-tab.svg" color="#2eb4e8">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#2eb4e8">
<link rel="Shortcut Icon" href="//g1.nh.ee/pjk/ic/perejakodu.ico">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/misc/common/fonts/css/merriweather.css">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=perejakodu.scss,partners.css&amp;1555076160">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=perejakodu-article.scss&amp;1554217459">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=85;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1554451284"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6ODIwNjA4MzUsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA0MTkxMiIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoicGVyZWpha29kdV93ZWIifSwic2lnIjoiNDJjMjdjMGEyZjVjYzlkMTcwM2Y5MWJlYzM2ZTc5ZjcifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-perejakodu_web responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.R.qH_O442ut5TNi0Soxq8chzeA882eH_jyZsbp2K8f.h7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],
			mkv: {"channel":"perejakodu_web"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_pk" target="_blank" class="header-top-right__link">Kontakt</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/perejakodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="19.04.2018" class="header-search__input">
						<input type="hidden" name="tod" value="19.04.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/perejakodu_white.svg" alt="perejakodu_web" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/rasedus" target="_top">Rasedus ja sünnitus</a>
<a class="navigation__item" href="/peresuhted" target="_top">Pere</a>
<a class="navigation__item" href="/beebi" target="_top">Beebi</a>
<a class="navigation__item" href="/vaikelaps" target="_top">Väikelaps</a>
<a class="navigation__item" href="/lasteaialaps" target="_top">Lasteaialaps</a>
<a class="navigation__item navigation__item--active" href="/koolilaps" target="_top">Koolilaps</a>
<a class="navigation__item" href="/lapsetervis" target="_top">Tervis</a>
<a class="navigation__item" href="/ajakirjalood/" target="_top">Ajakirjalood</a>				</div>
				<div class="navigation__order col col--no-gutter"><a href="//digileht.perejakodu.delfi.ee/" target="_blank">Digiajakiri</a><a href="//www.lehed.ee/perejakodu" target="_blank">Telli ajakiri</a></div>				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=perejakodu" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://perejakodu.delfi.ee/koolilaps/lapsevanem-bussijuhtidele-last-ei-tohi-dokumendi-puudumise-parast-bussist-valja-tosta?id=85962717&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2019-04-19T11:20:51+0300" />
<meta itemprop="dateModified" content="2019-04-19T12:01:06+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85962717&url=%2Fkoolilaps%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">19.04.2019, 11:20</div><h1 itemprop="headline" class="article__title" data-parents="Koolilaps">LAPSEVANEM BUSSIJUHTIDELE | Last ei tohi dokumendi puudumise pärast bussist välja tõsta!</h1><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Toimetas Eve Kallaste"></div><div class="author__data"><div class="author__name"><b>Toimetas Eve Kallaste</b></div><div class="author__info"></div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">3</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fperejakodu.delfi.ee%2Fa%2F85962717%26t%3DLAPSEVANEM+BUSSIJUHTIDELE+%7C+Last+ei+tohi+dokumendi+puudumise+p%C3%A4rast+bussist+v%C3%A4lja+t%C3%B5sta%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLAPSEVANEM%2BBUSSIJUHTIDELE%2B%257C%2BLast%2Bei%2Btohi%2Bdokumendi%2Bpuudumise%2Bp%25C3%25A4rast%2Bbussist%2Bv%25C3%25A4lja%2Bt%25C3%25B5sta%2521+-+https%253A%252F%252Fperejakodu.delfi.ee%252Fa%252F85962717" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=85962717&url=%2Fkoolilaps%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85962717" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=85962717&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/200475cb98e079ce07-85963347.jpg" title="Foto: Pexels" data-title="Foto: Pexels" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/pwvPWIiDkWA/200475cb98e079ce07-85963341.jpg" alt="LAPSEVANEM BUSSIJUHTIDELE | Last ei tohi dokumendi puudumise pärast bussist välja tõsta!" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Foto: Pexels</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Möödunud nädala lõpus saatis ATKO liinibussi nr 108 juht Vääna-Jõesuus bussilt maha koju sõita soovinud 11-aastase koolipoisi, kellel oli ununenud koju õpilaspilet, teatas Perele ja Kodule lapsevanem, kelle sõnul ei oleks juht tohtinud seda mitte mingil juhul teha. Selgub, et ka seadus ütleb nii.
</p>


</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-3070" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1554451284";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-3070","mid":435609,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-4970" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-4970","mid":497401,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3121702700-6438" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-6438","mid":451075,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Harjumaa lapsevanemate sõnul on viimasel ajal ATKO bussidega liigeldes palju probleeme ja ei saa enam sugugi kindel olla, kas laps ikka jõuab sinna, kuhu vaja. Seni on nad kirjutanud Perele ja Kodule juhtumitest koolibussidega, kuid selgub, et ka liinibussiga sõites ei saa lapsed alati mõistvale suhtumisele loota. Vanemad väidavad, et osad bussijuhid käituvad lastega nii ebaviisakalt, et need lausa kardavad bussiga sõita. Möödunud nädalal jäi ühel lapsel aga sõit lausa tegemata.</p><p><strong>Lapsevanema versioon</strong></p><p>Möödunud nädala reedel (12.04) saatis ATKO liinibussi nr 108 juht Vääna-Jõesuus bussilt maha koju soovida sõitnud 11-aastase koolipoisi, kellel oli ununenud koju õpilaspilet, kuid kes sõidab kolmel korral nädalas selle bussiga ning on bussijuhile igati nägupidi tuttav.</p><p>Ema helistas ATKOsse, kust väideti, et bussijuht küsis dokumenti, mille peale olevat poiss ise väljunud. Sarnase kommentaari sai ATKO esindajalt ka Pere ja Kodu.</p><p><strong>Bussifirma kommentaar</strong></p><p>Vastuseks Teie poolt saadetud kirjale anname teada, et bussijuhi sõnul palus ta Vääna-Jõesuu peatuses bussi sisenenud reisijal valideerida ühiskaart või esitada sõiduõigust tõendav dokument, kuid sellele palvele järgnevalt reisija pööras ringi ja väljus bussist. Tegemist on pikaajalise kogenud bussijuhiga, kelle sõbraliku ja abivalmis käitumise kohta oleme reisijatelt saanud mitmeid positiivseid kirju.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://perejakodu.delfi.ee/uudised/koolilapse-ema-on-pahane-atko-lollitab-lapsi-ja-vanemaid?id=85847575">Koolilapse ema on pahane | ATKO lollitab lapsi ja vanemaid!</a>&nbsp;<a href="https://perejakodu.delfi.ee/uudised/koolilapse-ema-on-pahane-atko-lollitab-lapsi-ja-vanemaid?id=85847575&amp;com=1" class="headline__comments" rel="nofollow">(2)</a> <span class="article-related__date">08.04.2019</span></li>
				 					
										<li class="article-related__item"><a href="https://perejakodu.delfi.ee/koolilaps/lapsevanem-muretseb-kas-ma-ikka-saan-lapse-koolibussi-usaldada?id=85839027">Lapsevanem muretseb | Kas ma ikka saan lapse koolibussi usaldada?</a>&nbsp;<a href="https://perejakodu.delfi.ee/koolilaps/lapsevanem-muretseb-kas-ma-ikka-saan-lapse-koolibussi-usaldada?id=85839027&amp;com=1" class="headline__comments" rel="nofollow">(1)</a> <span class="article-related__date">07.04.2019</span></li>
				 			</ul>
		</div>
	<p><strong>Laps aga väidab, et oli hoopis nii:</strong> poiss vastas, et tal pole kaasas õpilaspiletit, mispeale keeras bussijuht poissi õlast näoga ukse suunas ja käskis välja minna.</p><p><strong>Mida ütleb seadus?</strong></p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-1687" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-1687","mid":435609,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-5610" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-5610","mid":497401,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3121702700-9638" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-9638","mid":451075,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Kui bussijuht saatis lapse bussist välja, siis seaduse kohaselt polnud tal selleks õigust. Tegelikult poleks olnud vaja isegi õpilaspiletit küsida kahes punktis, need on Ühistranspordiseaduse:</p><p>9. peatükkVeolepingu poolte õigused ja kohustused bussi-, trammi- ja trollibussiliikluses</p><p>§ 67. Poolte õigused ja kohustused liiniveol</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>(1) Liiniveol bussi, trollibussi ja trammiga on sõitja kohustatud:<br>1) omama ühissõiduki kasutamiseks kehtivat piletit, vajaduse korral pileti kompostriga märgistama, vastava seadme olemasolu puhul registreerima või muul ettenähtud viisil kehtivaks muutma;<br>2) esitama ühissõidukijuhi või muu kontrollimisõigusega isiku esimesel nõudmisel pileti ja sõidusoodustuse õigust tõendava dokumendi. Õpilase sõidusoodustuse olemasolu tõendavat dokumenti ei pea sõidusoodustuse saamiseks esitama ilmselgelt alla 14-aastane laps.</p><p>Ja § 81. Riikliku järelevalve teostaja õigused ja kohustused</p><p>(5) Riikliku järelevalve teostaja loeb ilmselgelt alla 14-aastase lapse, kellel ei ole kaasas sõidusoodustust tõendavat dokumenti, sõidusoodustuse õiguse omajaks.</p><p>Seega, bussijuhil ei olnud lapse bussist maha saatmiseks õigust.</p><p><strong>Inimlikust aspektist:</strong></p><p>Laste turvalisust silmas pidades on see seadus väga oluline ja sellest tuleb kinni pidada.<strong><br></strong></p><p>Isegi juhul, kui laps on ehmunud sellest, et tal pole dokumenti kaasas ja soovib bussist lahkuda, peaks bussijuht küsima lapse vanust, et võimalusel tagada talle ka dokumendita sõit ja vajadusel uurima ka seda, et kui laps lahkub bussist, kas tal ikka on võimalik turvaliselt liigelda sinna, kuhu vaja.</p><p>Kui laps lahkub bussist dokumendi ja raha puudumise tõttu, uskudes, et sellisel juhul ta bussiga koju ei saagi ja tal on näiteks ka telefon tühi ning ta ei julge võõrastega rääkida, et abi küsida? Ja kui see juhtub näiteks talvel? Mis siis? Ei taha mõeldagi.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://perejakodu.delfi.ee/koolilaps/lapsevanem-bussijuhtidele-last-ei-tohi-dokumendi-puudumise-parast-bussist-valja-tosta?id=85962717" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperejakodu.delfi.ee%2Fa%2F85962717&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="LAPSEVANEM BUSSIJUHTIDELE | Last ei tohi dokumendi puudumise pärast bussist välja tõsta!" data-url="https://perejakodu.delfi.ee/a/85962717" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://www.perekodu.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file80029166_pjak-logo-punane-2017.jpg" alt="Pere ja Kodu" border="0" width="115" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/koolilaps/atko-jatkab-laste-vintsutamist-keda-vanemad-viia-ei-saanud-jaid-noutult-bussi-ootama?id=85713991" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/oFeUHseA3cw/1e6885c99f25583179-85714285.jpg" alt="Atko jätkab laste vintsutamist | Keda vanemad viia ei saanud, jäid nõutult bussi ootama"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/koolilaps/atko-jatkab-laste-vintsutamist-keda-vanemad-viia-ei-saanud-jaid-noutult-bussi-ootama?id=85713991">Atko jätkab laste vintsutamist | Keda vanemad viia ei saanud, jäid nõutult bussi ootama</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://naistekas.delfi.ee/tervis/tervisliktoit/tervise-arengu-instituut-paneb-paika-laps-ostku-puhvetist-kommide-ja-kropsude-asemel-hoopis-neid-toite?id=85548007" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/NaoeW2TCsQc/1e7df5c822543d1654-85548321.jpg" alt="Tervise Arengu Instituut paneb paika: laps ostku puhvetist kommide ja krõpsude asemel hoopis neid toite"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://naistekas.delfi.ee/tervis/tervisliktoit/tervise-arengu-instituut-paneb-paika-laps-ostku-puhvetist-kommide-ja-kropsude-asemel-hoopis-neid-toite?id=85548007">Tervise Arengu Instituut paneb paika: laps ostku puhvetist kommide ja krõpsude asemel hoopis...</a></h1>&nbsp;<a href="https://naistekas.delfi.ee/tervis/tervisliktoit/tervise-arengu-instituut-paneb-paika-laps-ostku-puhvetist-kommide-ja-kropsude-asemel-hoopis-neid-toite?id=85548007&amp;com=1" class="headline__comments" rel="nofollow">(8)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/koolilaps/lugejakiri-kuidas-see-kull-voimalik-on-ka-tana-saadeti-lapsi-vedama-katkine-koolibuss?id=85127745" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/KNcQOnKySrU/99b825c4aedf9778c1-85128259.jpg" alt="Lugejakiri | Kuidas see küll võimalik on? Ka täna saadeti lapsi vedama katkine koolibuss!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/koolilaps/lugejakiri-kuidas-see-kull-voimalik-on-ka-tana-saadeti-lapsi-vedama-katkine-koolibuss?id=85127745">Lugejakiri | Kuidas see küll võimalik on? Ka täna saadeti lapsi vedama katkine koolibuss!</a></h1>&nbsp;<a href="https://perejakodu.delfi.ee/koolilaps/lugejakiri-kuidas-see-kull-voimalik-on-ka-tana-saadeti-lapsi-vedama-katkine-koolibuss?id=85127745&amp;com=1" class="headline__comments" rel="nofollow">(65)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://perejakodu.delfi.ee/koolilaps/nuud-on-moot-tais-mina-oma-last-enam-koolibussile-panna-ei-julge?id=85118739" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/kBETpZP9_Kw/c6a6c5c49b4438aad3-85118955.jpg" alt="Nüüd on mõõt täis, mina oma last enam koolibussile panna ei julge!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://perejakodu.delfi.ee/koolilaps/nuud-on-moot-tais-mina-oma-last-enam-koolibussile-panna-ei-julge?id=85118739">Nüüd on mõõt täis, mina oma last enam koolibussile panna ei julge!</a></h1>&nbsp;<a href="https://perejakodu.delfi.ee/koolilaps/nuud-on-moot-tais-mina-oma-last-enam-koolibussile-panna-ei-julge?id=85118739&amp;com=1" class="headline__comments" rel="nofollow">(30)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85962717" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-393503617-9183" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-393503617-9183","mid":435609,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-2644695723-6383" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2644695723-6383","mid":497401,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss","after_comment_form"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3121702700-8024" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3121702700-8024","mid":451075,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss","after_comment_form"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85962717&url=%2Fkoolilaps%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
					<div class="footer__logo">
				<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/perejakodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		<div class="row row-content-center content"><div class="col col-3">
						<span>KERTTU JÄNESE</span><br>
						<a href="mailto:kerttu.janese@perejakodu.ee" class="ch-color">kerttu.janese@perejakodu.ee</a>
					</div><div class="col col-3">
						<span>KIRJUTA MEILE</span><br>
						<a href="mailto:perejakodu@perejakodu.ee" class="ch-color">perejakodu@perejakodu.ee</a>
					</div></div>	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1555400551"></script>	</div>
</footer>

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/85962717";
  var metas = document.getElementsByTagName("meta");

  Array.from(metas).forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "85962717", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'perejalaps'});
	//-->
</script><noscript><img src="http://ts.delfi.ee/_d?s=perejalaps" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"perejakodu_web","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1547647076");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3614937253-9083" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3614937253-9083","mid":488430,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-884321619-6787" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-884321619-6787","mid":615174,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-3020548146-9863" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3020548146-9863","mid":540821,"mkw":["perejakodu_web_koolilaps","perejakodu_web_85962717","perejakodu_web_article","article_85962717","channel_perejakodu_web","source_67431544","tag-vanemad","tag-atko","tag-ou-atko-liinid","tag-koolilaps","tag-koolibuss","tag-buss"],"mkv":{"channel":"perejakodu_web"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1554789003"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
